Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault megane BA0E 1.4 8v - Brak iskry

lataust 29 May 2013 12:34 2259 8
  • #1
    lataust
    Level 2  
    Witam jestem tu nowy i mam mianowicie problem jadąc ostatnio do domu chciałem przełączyć swiatła z normalnych na drogowe (długie ) kontrolka na zegarach strasznie słabo swieciła i po przytrzymaniu ok 10 sec auto mi zgasło i nie odpala nie wiem jaka moze byc przyczyna czy spalił się czujnik połozenia wału czy cewka poszła jakis moduł nie wiem dlatego z zapytaniem do was czy macie jakies juz doswiadczenia czy ktoś miał tak samo juz ? proszę o jakies sugestie podopwiedzi auto jak by co jezdzi na gazie
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    jokerro
    Level 34  
    Immo działa?
  • #4
    lataust
    Level 2  
    w aucie nie było immobilisera i masy wszystkie posprawdzane przeczyszczone i dalej jest to samo
  • #5
    bosli_lolo
    Level 9  
    Czy samochód wcześniej dziwnie się nie zachowywał? Nie szarpało podczas jazdy? Nie miałeś Falowania obrotów silnika?
  • #6
    lataust
    Level 2  
    auto od jakiegos czasu dziwnie zachowywało sie z elektryką zaczynajac od radia świateł ale nie było problemu z odpaleniem
  • #7
    bosli_lolo
    Level 9  
    Jeśli chodzi o brak iskry to proponuje sprawdzić kable WN, kopułke i palec rozdzielacza i cewkę zapłonową. Miałem podobny problem w swoim samochodzie Rover 214 si zgasł podczas jazdy i już nie odpalił. Winna była cewka zapłonowa.
  • #8
    lataust
    Level 2  
    kable wymieniałem dosłownie miesiac temu kopułka tez nowa łacznie z palcem cewka własnie tu jest problem bo jest dobra a nie daje dalej prądu myslałem nad czujnikiem połozenia wału ze nie daje sygnału jeszcze dzisiaj sprawdze bo rozładowałem akumulator;]
  • #9
    balonika3
    Level 36  
    A w bezpiecznikach za akumulatorem pewnie zgnilizna...