Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

agregat HONDA EM1900x - Brak reakcji wzrostu obrotów pod obciażeniem

ssn19 29 May 2013 12:41 3561 6
  • #1
    ssn19
    Level 11  
    W agregacie HONDA EM 1900x brak jest reakcji obrotów ( zwiększania podczas podłączenia obciążenie ok. 1kW i wyżej).
    Po prostu silnik ( regulator ) nie otwiera bardziej przepustnicy w gaźniku podczas podłączenia obciążenia.Dodam , że silnik pięknie odpala . Pod obciążeniem 400-500W pracuje i daje prąd.Na pozór wszystko OK, ale przy większym obciążeniu zaczyna gasnąć. Jak palcem trzyma się otwartą bardziej przepustnicę to pracuje nawet pod obciążeniem 2kW , ale brakuje mu samoczynnej regulacji obrotów na obciążenie. Może mi ktoś coś poradzi co jest w nim uszkodzone?
  • #2
    PtasiorWro
    Level 27  
    Regulator odśrodkowy, lub samo cięgno z sprężynką.
  • #3
    ssn19
    Level 11  
    Samo cięgło ze spręzynka wygląda OK, nie jest jakieś pogięta czy coś , więc co może być w nim uszkodzone ??. Co do regulatora wewnątrz to jak rozumiem konieczna będzie rozbiórka , ale co w samym regulatorze mogło się uszkodzić ? Czy to jest do naprawienia we własnym zakresie czy trzeba go po prostu wymienić?
    Zauważyłem , że na osi wychodzącej z bloku jest obejma i śruba M6 więc może coś się poluzowało , albo ktoś źle to skręcił , ( regulował ) , może wystarczy inne położenie obejmy z cięgłem wobec osi wystającej z bloku silnika ?
    Miałem kilka podobnych agregatów w rękach i żaden nie maił takiej usterki .
    A sam ten regulator wewnątrz na jakiej zasadzie działa ? Ktoś może to widział , rozbierał i wie jak to jest zbudowane wewnątrz i co tam najczęściej leci ??? jak moje podejrzenia związane ze złym położeniem ciękła wobec osi wystającej z bloku jest raczej do wykluczenia?
  • #4
    PtasiorWro
    Level 27  
    Tego już nie wiem bo ja tylko się zajmuję stroną elektryczną a od strony spalinowej mam już innych mechaników :D
  • #5
    okonda
    Level 10  
    Czy zna ktoś odpowiedź na powyższe? I poniższe?
    Czy regulator obrotów mógł się sam przestawić?
    Czy wymiana zaworów mogła mieć jakiś wpływ?
    Na jakiej działa i reguluje regulator obrotów?

    Będę wdzięczny za właściwą informacje.
  • #6
    sindbad80
    Level 9  
    Witam Kupiłem okazjonalnie na giełdzie uszkodzony agregat Hondy EX1000. Naprawiłem już (gaźnik wyczyściłem bak). Mam z nim teraz taki problem że odpala pochodzi z 3 sekundy i gaśnie jak jakiś układ odcinał prąd do cewki.Jak zgaśnie znowu go odpalę pochodzi z 3 sekundy i gaśnie. Z paliwem wszystko ok. Może ktoś ma lub miał podobny problem. Będę wdzięczny za podpowiedź. Pozdrawiam
  • #7
    okonda
    Level 10  
    Jasne,

    Sprawdź poziom oleju lub po prostu wymień stary olej i wyleci syf, który się tam na gromadził.
    Jeśli wlejesz nowy wg wskaźnika powinien chodzić. Jeśli jednak reakcja będzie identyczna, to czujnik oleju.
    Miałem identycznie i dolanie oleju rozwiązało problem.

    Pozdr
    Darek