Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zakłócenia z zasilacza PoE w radiu FM/ brak MUX-3

30 Maj 2013 11:19 3498 25
  • Poziom 28  
    Otóż mam dwa problemy.
    Na dachu założyłem antenę radiową taką jak ta:
    http://www.dipol.com.pl/antena_radiowa_sv_total_ze_wzmacniaczem_20_db_A0229.htm
    Ze wzmacniaczem, ponieważ bez jest bardzo słaby odbiór , jedynie ta antena spełnia w 100% moje oczekiwania.
    Ok. 30cm poniżej tej anteny na tym samym maszcie mam urządzenie od internetu:"AP Minitar MNWAPG. typ urządzenia APC". To urządzenie pracuje na częst. 5GHz, i jest zamknięte w plastikowej obudowie. Do tego urządzenia idzie skrętka, która podłączona jest do zasilacza PoE. No i problem polega na tym, że gdy zasilacz jest odłączony z prądu, radio FM gra idealnie. Natomiast gdy go włączę, praktycznie wszystkie stacje przestają odbierać, tylko szum. Wiem, że sieje przetwornica w tym od internetu. No i teraz mam pytanie, czy jest możliwość coś z tym zrobić ? Nie bardzo mam możliwość zamocowania tego w innym miejscu.

    Kolejne pytanie:
    Do odbioru DVB-T założyłem antenę:
    http://www.dipol.com.pl/antena_telewizyjna_uhf_dipol_17-21-69_tri-digit_mini_A2550.htm
    Ustawiona na nadajnik w Wręczycy [ok. 30km do nadajnika].
    MUX1 oraz MUX2 : jakość/siła sygnału 98/100%.
    Natomiast MUX3 brak sygnału.
    Próbowałem ustawić na Kosztowy [ok.45km] i sytuacja podobna.
    MUX3 przestał odbierać po wyłączeniu telewizji analogowej w mojej okolicy 20maja.
    Co może być przyczyną ? Prosze o rady.
  • Moderator
    Antena SV-Total ze wzmacniaczem ma zakaz sprzedaży w Polsce. Jest na liście wyrobów niezgodnych UKE.

    Zapewne dlatego internet jaki jest w pobliżu zakłóca odbiór. Wzmacniacz nie przenosi pasma 5GHz, natomiast obwiednia transmisji ma częstotliwość około 100 MHz i ulega detekcji na wzmacniaczu. Stąd te szumy.
    Mało prawdopodobne by siała przetwornica zasilacza, jest za daleko od anteny. Wystarczy odłączyć kabel od dostępu internetowego przy włączonym zasilaczu, by się o tym przekonać.
    MUX3 jest nadawany na kanale 41, odbiór musi być, chyba że wzmacniacz od anteny UKF się wzbudza, co w tej konstrukcji SV-Total jest masowe. Jak wyłączysz zasilanie anteny UKF to pojawia się MUX3?
  • Poziom 28  
    Antenę FM mam parę lat, ale leżała nie zamontowana.
    Szumy są, gdy zasilacz jest włączony, i podpięty jest kabel idący do tego na dachu.

    Anteny SV-Total i tą od TV Tri-digit mam połączone przez zwrotnicę antenową FM/6-69, taką:
    http://www.dipol.com.pl/zwrotnica_antenowa_za_6a_fm-6-69_C0365.htm
    Od zwrotnicy idzie przewód do multiswitcha.
    W antenie TV nie ma wzmacniacza, jest tylko symetryzator.
    Dodam, że wcześniej miałem tylko dextę ze wzmacniaczem [SV-total nie zamontowana] i do 20maja odbierałem wszystkie multipleksy. A po 20, multipleks 3 przestał odbierać.
    Wtedy zmieniłem antenę, bo myślałem, że to ona jest przyczyną.
  • Moderator
    A przedtem odbierałeś MUX3 z Błeszna..?
  • Poziom 28  
    Starą dextę miałem ustawioną na Kosztowy. Mux 1 i 2 odbierały bardzo dobrze, jakość/siła sygnału 96%, natomiast Mux 3 dużo słabszy, ok. 50% ale nie klatkowało, nie zrywało, można było oglądać. Niestety nie wiem skąd odbierałem.
  • Moderator
    A pamiętasz kanały na których to było poustawiane..?


    Na których kanałach masz teraz stabilny odbiór MUX1 i 2? Może to wcale ie jest sygnał z Wręczycy? W okolicach Częstochowy - szczególnie Kalet - znakomicie wychodzą sygnały tak z Kosztów, Świętego Krzyża, Chrzelic, Mikstatu, Skrzyczngo a nawet Chorągwicy, o Wręczycy nie wspominając. Obecnie dochodzi do tego bardzo silny sygnał MUX3 z Kamieńska.
  • Poziom 28  
    Niestety nie pamiętam, na jakich kanałach to bylo poustawiane. Ale faktem jest, że MUX3 zniknął na starej antenie, a na nowej również nie można go złapać.
    Obecnie Mux 1 mam na kanale 35, mux2 39.
  • Pomocny post
    Moderator
    Czyli są to sygnały z Wręczycy.
    A co jest jak ręcznie przeskanujesz kanał 41?
    Antena obecnie ustawiona na Wręczycę?
  • Poziom 28  
    Antena ustawiona na Wręczycę, jak ręcznie skanuję kanał 41 nie znajduje nic, tak jakby nic tam nie nadawało.
  • Moderator
    A co masz po przestawieniu na odbiór analogowy i przeskanowaniu kanału 41 w ANALOGU? Powinien tam być śnieg, taki nieco grubszy niż na pustym kanale. Natomiast jeżeli na kanale 41 masz czarny ekran to oznacza że stoi tam jakaś "analogowa nośna"...
  • Pomocny post
    Moderator
    A na innym dekoderze/odbiorniku...?
    Jak to nie pomoże to może trzeba przemieścić antenę w inne miejsce lub po prostu postawić druga dla porównania...
  • Poziom 28  
    Nie mam możliwości sprawdzenia na innym odbiorniku na razie. A porównanie właśnie mam, ze starą dextą. Bo do czasu wszystko było ok, nikt nic nie ruszał a programy zniknęły...
    A może być taka sytuacja, że odbiornik próbuje złapać sygnał z Błeszna [mux 3 nadaje tam na tej samej częstotliwości ale z dużo mniejszą mocą] zamiast z Wręczycy, dlatego pokazuje sygnał 0% ?
    Spróbuję jeszcze trochę przestawić antenę, aby nie była tak idealnie na Wręczycę tylko odbiegała trochę, ale to jutro, jak dopisze pogoda..

    A jeszcze jakieś porady co do pierwszego problemu ?
  • Moderator
    Zmienić antenę na pasywna w postaci prostego dipola lub anteny kierunkowej w określonej polaryzacji. Co ta antena ma odbierać...?
  • Poziom 28  
    Antena ma odbierać większość stacji radiowych możliwych do odbioru w mojej okolicy.
    Próbowałem już kilku anten, pasywnych jak i aktywnych, i najlepsza okazała się jednak ta, co mam zainstalowaną.
  • Moderator
    Na Twoim terenie są nadawane sygnały w różnych polaryzacjach. Silne sygnały sa w polaryzacji poziomej, te słabsze najczęściej pionowej. Dotyczy to sygnałów tak z Częstochowy jak Ślaska i Opolszczyzny.

    Warto sprecyzować na jakim odbiorze nam zależy bardziej a na jakim mniej.
  • Poziom 28  
    Głównie, to zależy mi na odbiorze takich stacji:
    Radio eska, planeta fm,rmf maxx, radio piekary, itp.
  • Moderator
    MAXX z Częstochowy w poziomej, ESKA z Katowic na pionowej (w zasadzie jesteś poza zasięgiem), Planeta w pionowej, Piekary w pionowej.
    W zasadzie z uwagi na słabiutki sygnał ESKI z Katowic trzeb by ze trzy elementy YAGI w pionowej polaryzacji ustawiona na Kosztowy.
  • Poziom 28  
    I tu Cie zaskoczę, bo na antenie sv total wszystkie ww. stacje odbieram idealnie. Dlatego chciałbym przy niej zostac. RMF Maxx odbieram na częstotliwości 88.1.

    A jakbym ta plastikowa puszkę od internetu wyłożył od środka kilkoma warstwami folii aluminiowej i podłączył np.do uziemienia? Mogłoby coś pomoc? Tylko czy wtedy odbieralbym internet?
  • Pomocny post
    Moderator
    Jeżeli tą " plastikowa puszkę od internetu wyłożył od środka kilkoma warstwami folii aluminiowej i podłączył np.do uziemienia?" - czyli domyślam się że ta puszka to nic innego jak router dostępowy to zapewne internat zniknie.

    Odnośnie MAXX na 88,1 - czyli z nadajnika w Zabrzu a nie z Częstochowy: jak najbardziej jest wskazana antena kierunkowa w polaryzacji pionowej.
    Wiem jak w Kaletach "wychodzi" ESKA z Kosztów (byłem i słuchałem - kumpel mieszkał w blokach przy 1go Maja) i wg mojej oceny jakość odbioru jest mocno kontrowersyjna. Być może mamy inne poziomy oceny jakości.


    Ja nie kwestionuje że odbiór na tej antenie może być nie najgorszy, ale cała (chyba dobrze rozumiem) sztuka polega na tym, byś JEDNOCZEŚNIE dobrze odbierał np ESKE z Katowic i mógł w sposób nieskrepowany korzystać z internetu. A jak sam piszesz, że w radiu jest szum...

    Jest to tzw. kompatybilność elektromagnetycza: wszystko ma działać poprawnie, ale nic się nie zakłóca nawzajem.
  • Poziom 28  
    Pozniej nagram dla Ciebie, jak odbiera u mnie radio eska.
  • Poziom 28  
    Przeniosłem dzisiaj antenę od internetu jakieś 6-7 metrów od anteny FM, i zakłócenia jak były tak są.
    Przez przypadek wpadłem na taką myśl, żeby zajrzeć do środka tego urządzenia od internetu. Jest tam urządzenie o nazwie Routerboard. Jednak moją uwagę zwrócił przewód. Jest to zwykła, nieekranowana skrętka, w dodatku na pewnym odcinku biegnie ona przy przewodzie idącym z zestawu anten do multiswitcha [Triset 113]. Czy powodem tych zakłóceń może być brak ekranowania w skrętce ?

    Muxa 3 dalej nie odbieram. Kręcenie anteną nie pomogło.
  • Poziom 28  
    W dalszym ciągu mam problem z MUX3. Dom dalej, na zwykłej dexcie ustawionej na Kosztowy MUX3 odbiera bez problemu. Zastanawiam się, czy powodem tego, że u mnie nie odbiera nie jest multiswitch ?
    Instalacja wygląda tak:
    Na dachu anteny które wymieniłem w pierwszym poście, jedna ze wzmacniaczem [radiowa], telewizyjna tylko z symetryzatorem. Połączone zwrotnicą, z której kabel idzie do multiswitcha z aktywną naziemną MP-0904 Signal , 9 wejść [8SAT + TV naziemna] 4 wyjścia. Sygnał rozprowadzony do 4 gniazdek. Wszystkie przewody to Triset 113 [te na zewnątrz w powłoce PE].
    Już nie mam pomysłów, co może być powodem tego, że nie odbieram mux 3.
  • Moderator
    A co jest jak dołączysz antenę bezpośrednio do telewizora - bez multiswicha i wyłączysz wszystko z zasilania - miltiswich, internet itd....


    Nieekranowana skrętka do tego routera najprawdopodobniej przenosi napięcie stałe - lub zmienne - do zasilania routera i dwie pary - prawdopodobnie pomarańczowa i zielona - służą do transmisji ethernetowej. Prawidłowo zrobiona nie ma prawa śmiecić, chyba że ktoś podłączył ten kabel nieprawidłowo.
  • Poziom 28  
    Nie za bardzo mam możliwość teraz podpięcia anteny bezpośrednio pod TV, nie mam takiego długiego przewodu.
  • Moderator
    Nie musi być długi przewód. Wystarczy "beczka" F/F, przewód od anteny podłączsz do jednego z przewodów idących do pokoju w którym jest testowy telewizor.

    Chodzi tylko o test a nie o stałe podłączenie..