Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Elektrolux EW 1043S

oldqla 02 Cze 2013 20:30 2181 9
  • #1 02 Cze 2013 20:30
    oldqla
    Poziom 2  

    Witam

    Czy ktoś ma trochę doświadczenia z starszym modelem pralki Electrolux EW 1043 S ? Działała do momentu gdy się przeprowadzić. Po transporcie przestała wirować tj przestał obracać się bęben pralki. Działa wszystko tj programator się obrać wodę wyrzuca nalewa etc ale bęben się nie obraca. Co radzicie sprawdzić na początku od czego zacząć?

    Mod. ROBSON33
    Regulamin 3.1.13. (10.9, 15)
    Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    Proszę poprawić post nie usuwając powyższego wpisu .

    0 9
  • #2 02 Cze 2013 20:54
    axxx
    Specjalista AGD

    Na początek sprawdź czy nie spadł pasek zdarza się to po przeprowadzkach.

    0
  • #3 02 Cze 2013 21:10
    oldqla
    Poziom 2  

    Nie. To sprawdziłem już, ale dostęp tam jest dość skomplikowany więc ręką sprawdziłem czy jest naciągnięty. Ciężko z góry coś zobaczyć. Może jutro odkręcę tył pralki?

    0
  • #4 03 Cze 2013 01:03
    machefi
    VIP Zasłużony dla elektroda

    Czy pralka bya przewożona na stojąco czy na leżąco ? Mogła pociec woda z pojemnika proszku na moduł lub programator. Mogły też właśnie teraz skończyć się szczotki silnika lub mogła rozłączyć się kostka silnika.

    0
  • #5 04 Cze 2013 21:28
    Volt-rom
    Poziom 13  

    Powodem może być tylko silnik jeśli wszystko inne pracuje. Trzeba rozkręcić tył, obejrzeć kostki,docisnąć - jeśli nie pomoże -to szczotki do wymiany

    0
  • #6 05 Cze 2013 18:36
    oldqla
    Poziom 2  

    Dziękuje Panowie ale do piątku odkładam naprawy bo mam dużo pracy

    0
  • #7 05 Cze 2013 21:18
    agdrtv
    Poziom 15  

    Witam, kolego odłącz gumowy wężyk od hydrostatu, przedmuchaj energicznie układ hydrostatu, na hydrostat inny pasyjący wężyk - mniej energicznie dmuchnij, zmontuj wszystko z powrotem tak jak było i powinno być ok

    0
  • #8 06 Cze 2013 01:49
    machefi
    VIP Zasłużony dla elektroda

    agdrtv napisał:
    Witam, kolego odłącz gumowy wężyk od hydrostatu, przedmuchaj energicznie układ hydrostatu, na hydrostat inny pasyjący wężyk - mniej energicznie dmuchnij, zmontuj wszystko z powrotem tak jak było i powinno być ok

    A co ma teoretycznie dajmy na to zanieczyszczony układ hydrostatu do niekręcenia silnika ? Przecież kolega oldqla napisał
    oldqla napisał:
    Działa wszystko tj programator się obrać wodę wyrzuca nalewa etc ale bęben się nie obraca. [/color]
    czyli nabiera wodę , osiąga poziom prawidłowy , wypuszcza wodę , tylko nie obraca silnik . I tylko tu jest problem . Hydrostat i jego okolice zostawmy w spokoju .

    0
  • #9 06 Cze 2013 08:30
    agdrtv
    Poziom 15  

    Nie pamiętam dokładnie tego modelu, ale w podobnym z aquadirect były dwa hydrostaty, jeden sterował silnikiem a drugi całą resztą i fakt przeprowadzki a dokładniej przechylenie pralki do poziomu najprędzej zaskutkuje przytkaniem układ hydrostatycznego

    0
  • #10 08 Cze 2013 13:39
    oldqla
    Poziom 2  

    Witam

    Panowie dzięki waszej pomocy sprawa rozwikłana. Zawieszone i zabrudzone szczotki po rozkręceniu i wyczyszczeniu ruszyła maszyna i działa.
    Niniejszym zamykam temat!

    Dzięki za rady !
    Pozdrawiam

    0