Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAN TGA 440 euro5 błąd GDK/PDF 05031-02

edmar3 04 Cze 2013 11:10 8370 5
  • #1 04 Cze 2013 11:10
    edmar3
    Poziom 7  

    witam,
    Dziś problem z ADBLUE , błąd jak powyżej, może ktoś ma sugestie co może być przyczyną awarii.
    z góry dzięki za pomoc.

    2 5
  • #2 04 Cze 2013 13:47
    daro111
    Poziom 31  

    Witam.
    5031 Pompa AdBlue (ciśnienie systemowe)
    Nie można wytworzyć ciśnienia AdBlue podczas rozruchu.
    Reakcja systemu: System wyłącza się do następnego startu systemu (zacisk 15 zał.)
    Możliwe przyczyny błędów:
    – pusty zbiornik
    – zablokowana wentylacja lub odpowietrzanie zbiornika
    – zablokowany lub nieszczelny przewód ssący pomiędzy zbiornikiem a modułem tłoczenia
    – zabrudzony / zablokowany filtr wstępny
    – zabrudzony / zablokowany filtr główny
    – mechanicznie zablokowany zawór odpowietrzający
    – zablokowany przewód zwrotny do zbiornika
    Za pomocą MAN-cats lub innego sprzętu przeprowadzić procedurę "Pierwszego uruchamiania"
    – Wysterować pompę (czy można wytworzyć ciśnienie?). Następnie
    wysterować zawór odpowietrzający do zredukowania ciśnienia (czy redukcja jest możliwa?) Obie czynności powtórzyć kilkakrotnie. Jeżeli redukcja ciśnienia nie nastąpiła, wymienić filtr wstępny
    – wymienić pierścienie uszczelniające w przewodzie ssącym AdBlue

    3
  • #3 04 Cze 2013 14:01
    edmar3
    Poziom 7  

    Witam,
    stan Ad Blue w zbiorniku 50%
    kierowca dotankował do pełna Adblue i po przejechaniu 200 km zatrzymał się na pauzę, po pauzie błąd zniknął, dymek zgasł.
    Myślą, że problem powróci gdy znów spadnie poziom Adblue w zbiorniku.
    Odezwę się i dam znać co będzie się działo dalej.

    0
  • #4 04 Cze 2013 14:06
    daro111
    Poziom 31  

    Na początek proponuję sprawdzić drożność i szczelność przewodów mocznika, i wymienić filtry.
    Jeżeli to nie pomoże to bez konkretnej diagnostyki będzie ciężko "trafić". ;)

    0
  • #5 08 Sie 2014 10:52
    mateuszyo
    Poziom 10  

    witam. Mam identyczny problem w Manie TGX. GDK/PDF 05031-02. Podczas testu nie można wytworzyc ciśnienia adblue. Przewody drożne i szczelne. Filtry nowe. Przewód ssący zasysa na krótko adblue napełnia filtr ale nic poza tym. Pomocy

    2
  • #6 08 Sie 2014 11:48
    daro111
    Poziom 31  

    mateuszyo napisał:
    Podczas testu nie można wytworzyc ciśnienia adblue

    Witam.
    Prawdopodobnie moduł SCR do regeneracji lub wymiany (pompa, elektrozawór).

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo