Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Loewe Planus 4872z - nie "widzi" dekodera

czarna-anka 04 Cze 2013 13:53 1347 3
  • #1 04 Cze 2013 13:53
    czarna-anka
    Poziom 2  

    Witam.
    Mam problem z TV.
    Po podłączeniu do niego dekodera przez kabel EURO tv go "nie widzi".
    Odbiera tylko programy z kabla antenowego a ni diabla nie chce "widzieć" tych z dekodera.
    Powinnam coś przełączyć?

    0 3
  • #2 04 Cze 2013 17:52
    hefid
    VIP Zasłużony dla elektroda

    Proszę poczytać DOKŁADNIE instrukcję obsługi tego telewizora i dekodera również.

    0
  • #3 04 Cze 2013 20:23
    KOCUREK1970
    Poziom 43  

    czarna-anka napisał:
    Powinnam coś przełączyć?

    Loewe Planus 4872z - nie "widzi" dekodera
    Jeśli wszystko dobrze podłączone kablami, to powinnaś naciskać przycisk gdzie strzałka prowadzi od opisu, tak długo go wciskać aż pojawi się obraz,
    opis przycisku to:
    Direct operation
    select for VCR/DVD/TV

    0
  • #4 05 Cze 2013 09:52
    czarna-anka
    Poziom 2  

    KOCUREK1970 napisał:

    Jeśli wszystko dobrze podłączone kablami, to powinnaś naciskać przycisk gdzie strzałka prowadzi od opisu, tak długo go wciskać aż pojawi się obraz,
    opis przycisku to:
    Direct operation
    select for VCR/DVD/TV


    Kupiłam nowego pilota i będę testować. Jeśli chodzi o kable to na 100% jest dobrze podłączone, ponieważ jak podłączam inny tv to "widzi" kanały z antenówki a po włączeniu dekodera przeskakuje na niego automatycznie.
    Więc to nie problem podłączenia.
    Potestuję pilota i dam znać.


    Okazało się, że mam "walnięte" eurozłącze.
    Podłączyłam inny tv, bo nie chce mi się tego podłaczac na czincze,
    Mimo wszystko thx za pomoc.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo