Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mondeo mk2 1997r ghia brak tylnych świateł

wojtekmondeomk2 06 Cze 2013 17:38 3606 4
  • #1 06 Cze 2013 17:38
    wojtekmondeomk2
    Poziom 2  

    Witam po raz pierwszy :D kupiłem dwa dni temu forda mondeo mk2 1997r ghia 1.8td. Problem polega na tym, że nie ma świateł pozycyjnych, tylnych świateł, oświetlenia tablicy rejestracyjnej i podświetlenia zegarów, są tylko światła mijania, przeciwmgłowe przód i tył itd. bezpieczniki są ok. Czy problem może być we włączniku świateł? posiada również możliwość włączenia świateł pozycyjnych tylko z lewej lub tylko prawej strony, po takim włączeniu pozycja działa, czyli żarówki są ok, prąd dochodzi. Jeśli ktoś pomoże to będe wdzięczny:-)

    1 4
  • #2 07 Cze 2013 07:46
    arkadiuszcz
    Poziom 12  

    Sam włącznik świateł raczej rzadko się psuje, sprawdź czy nie ma luźnych "konektorków" przy wlączniku, i czy jest masa, sprawdź też czy do bezpieczników 33 i 35 dochodzi i wychodzi napięcie.

    0
  • #4 07 Cze 2013 08:55
    andrzej20001
    Poziom 42  

    Wytopiony włącznik główny zapewne.Wyjmij i sprawdź.

    0
  • #5 17 Lis 2014 22:12
    hermano17
    Poziom 10  

    Miałem dokładnie to samo.
    Przyczyną był luźny konektor w kostce na wyłączniku świateł( prawy górny - patrząc od strony kierowcy). Właśnie to poprawiam poprzez nagięcie blaszek konektora. Przyczyną ich rozwiedzienia jest zapewne brak odpowiedniego styku i powstała w ten sposób temperatura.

    2