Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo MK3 Tdci 130KM, hałasuje sprzęgło

07 Cze 2013 09:50 6129 10
  • Poziom 12  
    Jeżdżę Fordem Mondeo MK3 2.0 Tdci 130KM. Od pewnego czasu przy wciskaniu pedału sprzęgła słychać jakby ćwierkanie, które cichnie, gdy wcisnę go w podłogę. Dzisiaj rano stała się rzecz bardzo dziwna, bo przy zmianie biegu pedał pozostał wciśnięty w podłogę. Pomogło dopiero podważenie go butem i teraz działa poprawnie, ale wyczuwam kładąc na nim nogę lekkie drgania. Przebieg 190 tys. km. Jakies sugestie?
  • Poziom 12  
    Samochodu? Pedału sprzęła? Bardzo wyczerpująca podpowiedź.
  • Poziom 42  
    Łożyska, tulei prowadzącej, być może sprzęgła i dwumasy. Po rozebraniu wszystko wyjdzie
  • Poziom 12  
    kortyleski napisał:
    Łożyska, tulei prowadzącej, być może sprzęgła i dwumasy. Po rozebraniu wszystko wyjdzie


    Czyli może się okazać, że koszty będą kosmiczne? Poczytałem tak na szybko i mam jeszcze jedno pytanie. Gdyby okazało się, że warto wymienić wszystko, żeby uniknąć podwójnej robocizny, to opłaca się zamontować sztywny zamiennik dwumasy produkowany przez Valeo? Kompletne sprzęgło z takim kołem to około 1300 złotych, tylko czy nie spowoduje to zużywania się innych podzespołów?

    Dodano po 2 [minuty]:

    I jeszcze jedno. Czym może grozić dalsza jazda z takim sprzęgłem? Będzie coraz głośniej i tylko tyle, czy w pewnym momencie auto zrobi stop?
  • Poziom 38  
    U mnie akurat nie "ćwierka" ale pedał pierwszy raz wpadł w podłogę około rok temu teraz zdarza się sporadycznie raz w miesiącu a nie raz nigdy. Jak nacisnę lekko tak z 1 cm to czuć drżenie w nodze. Póki co nie wymieniam. Czekam na dalszy rozwój wypadków
  • Poziom 12  
    Trochę dzisiaj czytałem i jestem przerażony tą dwumasą w Mondeo. Mogłem lepiej kupić leciwego W124 z pełnym wyposażeniem. Pewnie lepiej bym na tym wyszedł. Ale tak to jest jak się słucha kobiety. Już nigdy więcej ;-)
  • Poziom 10  
    Ja zregenerowałem sprzęgło i koszty wyszły podobnie do tych ze sztywnym kołem,
    co do w124 masz rację :) też planuję przesiadkę z mondeo na auto z gwiazdą.
  • Poziom 12  
    Wczoraj wymieniłem komplet sprzęgła. Jestem w szoku, że auto jeżdziło. Dwumasa w rozsypce, łożysko oporowe kręciło się skokowo, a tarcza i docisk zjechane jak szlifierką kątową. Ostatnimi czasy tak wszystko hałasowało, że wstyd było się gdzieś samochodem ruszyć, ale o dziwo poza hałasem nic innego się nie działo. Sprzęgło i docisk kupiłem nowe, dwumasę regenerowałem. Mam nadzieję, że trochę pojeżdżę.
  • Poziom 21  
    tanaab napisał:
    Przebieg 190 tys. km.
    ;)

    tanaab napisał:
    Wczoraj wymieniłem komplet sprzęgła.
    Możesz napisać ile wydałeś? Kolega ma '00 i też wariacje ze sprzęgłem. Robił już przy nim pompę, turbinę i inne drogie zabawy. Jak mi opowiadał szczegóły, to aż się odsunąłem od tego auta, żeby coś na mnie nie "przeszło".

    tanaab napisał:
    Mogłem lepiej kupić leciwego W124 z pełnym wyposażeniem. Pewnie lepiej bym na tym wyszedł. Ale tak to jest jak się słucha kobiety.
    Na konkretne W124 byś musiał sprzedać dwa takie Mondeła ;)
    A kobiet się nie słucha. Nigdy.
  • Poziom 12  
    Podsumuję:
    Sprzęgło z łożyskiem tzw. wysprzęglikiem - 820 zł,
    Regeneracja koła dwumasowego - 600 zł (mam znowu swoje tzn. LUK)
    Robocizna - 390zł

    Przy okazji wyszło, że walnięty jest lewy przegub wewnętrzny(chociaż nie było żadnych objawów), ale miałem w garażu dwie kompletne półosie i wymiana wyszła w ww. kosztach.

    Chyba jest tak, że jeżdżąc codziennie przyzwyczajamy się do narastających stopniowo objawów. Dopiero teraz widzę, że biegi mogą wchodzić bardziej płynnie, a sprzęgło nie musi szarpać, kiedy puszczę pedał dość gwałtownie.

    Co do Mondeo, to nadal W124 jest w planach, ale muszę mu oddać, że nigdy mnie nie zawiódł w sensie, że gdzieś pojechałem i wróciłem na lawecie. Poza tym nie pali zbyt wiele. Fakt, że zimą i po mieście spali nawet 10 litrów, ale latem zrobiłem 312km do Łeby. Ponad 200km autostrady z prędkością ok. 130 km/h, później 100km od Trójmiasta z tzw. prędkością minimalną, na pokładzie komplet i włączona klima (z tym hałąsującym sprzęgłem) i nie dowierzałem kiedy zatankowałem "po korek". Wyszło 4,8 litra na 100km. Może nie jest taki najgorszy?