Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mitsubishi Carisma - Bierze wodę i nie kopci.

08 Cze 2013 10:56 3084 15
  • Poziom 8  
    Witam serdecznie posiadam Mitsubishi Carisma 1.9 td 1998r. Na początku strasznie mi kopcił na czarno, a pewnego razu przyjechałem do domu zgasiłem go i już wgl nie chciał odpalić, więc wymieniłem uszczelkę pod głowicą, oczywiście głowica do szlifu. Były na niej pewne pęknięcia jedni mówili żeby nie zakładać a kolejni że tak, pęknięcia były między zaworami, ssącym a wydechowym, więc zaryzykowałem i założyłem. Auto wszystko elegancko chodzi, pali od strzała lecz teraz ta woda. Przez 15 km pożarł cały zbiornik wody, dolałem i za następne 15 km znowu to samo. Lecz kiedy wracałem przez 30 km nie ubyło nic. I teraz jestem zielony bo nie kopci, woda nie wylatuje z wydechu, z rana jedynie troche zakopci i to wszystko a tak to nic. Wywaliłem termostat bo pomyślałem że może faktycznie jest tam coś nie szczelne i gdzieś sika ta woda bo było mokrawe w tym miejscu. Ale po dokręceniu wszystkiego i jazdy bez termostatu ta woda dalej ubywa już nie mam zielonego pojęcia co to może być, więc napisałem do was może będziecie wiedzieli co w tym siedzi. Dziękuję i pozdrawiam.
  • VIP Zasłużony dla elektroda
    Dywaniki suche w okolicach nagrzewnicy? Jak poszło ciśnienie do układu, mogło naruszyć nagrzewnicę.
  • Poziom 25  
    Sprawdź przewody układu chłodzącego, chłodnicę, pompę wodną (może już przepuszczać) i nagrzewnicę (dywaniki jak pisze Paweł), aczkolwiek, gdyby ci dwa razy zawartość cieczy układu chłodzącego poprzez nagrzewnicę do kabiny wpadła, to miałbyś już kąpielisko i parę wodną w aucie na szybach (przy takich temperaturach zewnętrznych) podczas wieczornej kondensacji na szybach.

    Postaw auto na suchym miejscu utwardzonym włączone do momentu otworzenia się obiegu i sprawdź, czy pod autem nie widać cieczy chłodzącej lub z okolic silnika nie wydobywa się para wodna.
  • Poziom 8  
    Dywaniki są suche wiec nagrzewnica musi być dobra, pompa wody normalnie pcha nic nie cieknie i temperatura w normie. Pary wodnej w kabinie nie ma nic nie paruje, nie widać by para wydostawała się z okolic silnika. Więc wychodzi na to że to głowica jak uważacie ?
  • Warunkowo odblokowany
    uszczelka sprawdzona od przewodu -głowica?
  • Poziom 8  
    uszczelka wymieniona nowa, dobrze założona i głowica dokręcona pare razy.
  • Poziom 25  
    Jeżeli woda nie wydobywa się z silnika i układu chłodzenia, nie idzie w olej silnikowy, to idzie w wydech, nie ma innej możliwości.
  • Poziom 8  
    Właśnie chodzi o to że z wydechu też nie leci żadna woda rano albo przy rozgrzanym silniku po daniu mu ostrego gazu nic ani dymu ani wody.
  • Poziom 25  
    Może sąsiad podpiernicza do podlewania ogródka...
  • Poziom 14  
    A spróbuj jak chodzi odkręcić zbiorniczek wyrównawczy i czy nie ma tam żadnych tłustych plam. Jak by silnik brał to by i ciśnienie robiło w zbiorniczku (większe niż powinno być) dalej ubywa??
  • Poziom 8  
    Robiłem już tak jeździłem nawet bez korka i wtedy wody też ubyło ale dzisiaj np. zrobiłem 70 km to nic nie łyknął ile było tyle dalej jest i to właśnie jest dziwne raz weźmie a raz nie.
  • Poziom 14  
    Oj to faktycznie ciężki temat ja nie szukał bym sobie w głowicy winy bo cały czas by brał.


    Z tego co kojarzę brat ma volvo s40 1.9td to jest to samo silnik dizelka,zawieszenie i turbina jest chłodzona płynem chłodniczym u ciebie tez tak jest???
    Może tam coś uszczelnienie puszcza???
  • Poziom 14  
    Dokładnie silnik w volvo s40 1.9td i mitsubishi carisma 1.9td to te same auta(tylko nadwozie inne.
    Takie samo zawieszenie,silnik, układ wydechowy.
    A silniki z renault wiem bo u brata padłą głowica i korbowód wgięty to stwierdziliśmy ze silnik trzeba i z renault taki sam tylko osprzęt inny( uchwyt klimy i alternatora i turbina bez chłodzenia wodnego.
  • Poziom 8  
    No nic przejeździłem jutro trochę i jak na razie od paru dni nie bierze wody, jest cały czas na połowie kiedy doleję troszkę to tą cząstkę co dolałem zabierze ale później zostaje cały czas na jednym poziomie. Wygląda na to że czasami wystarczy polatać a samo się naprawi, więc zostaje mi tylko podziękować za wszystkie rady i pomoc. Dzięki wielkie i pozdrawiam.