Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat/Toledo/2003 - Alarm w Toledo '03 nie załącza się

Mizi789 08 Cze 2013 13:24 846 0
  • #1 08 Cze 2013 13:24
    Mizi789
    Poziom 10  

    Witam,
    wczoraj zdjąłem tapicerkę tylnych drzwi w Toledo '03 w celu sprawdzenia czy są głośniki, okazało się że ich nie ma więc postanowiłem poszukać oryginalnych głośników na allegro no a tapicerkę tylnych drzwi założyłem z powrotem.

    Wcześniej przed rozebraniem alarm zachowywał się w taki sposób, że jak zamknąłem samochód z pilota alarmu, a otworzyłem pilotem z kluczyka do centralnego, to włączał się alarm, no i to było dla mnie normalne zachowanie.

    Teraz po zdemontowaniu tapicerki i założeniu jej z powrotem, kiedy załączam alarm z pilota, a otwieram z kluczyka do centralnego alarm nie zaczyna wyć. Samochód zachowuje się w taki sposób, że normalnie otwiera drzwi, a po upływie około 30 sekund, auto pika jednym krótkim sygnałem, a dioda w drzwiach zaczyna migać. Po naduszeniu raz pilota od alarmu dioda przestaje migać, ale samochód jest cały czas otwarty, dopiero po drugim naduszeniu pilota samochód się zamyka.
    W czym może tkwić problem ?
    Dodam tylko, że jeszcze trochę wcześniej byłem u mechanika i odłączali akumulator, a na pytanie czy mam kluczyk od alarmu odpowiedziałem, że mam ale nie przy sobie - to stwierdzili że oni sobie jakoś poradzą. Od tego czasu nie sprawdzałem osobiście czy alarm się włączał w wyżej wymieniony sposób, ojciec mówi, że niby raz mu się włączył, ale nie wiem na ile mogę wierzyć.

    Ma ktoś pomysł na to dlaczego alarm się tak zachowuje? po demontażu tapicerki niby w niczym wielce nie grzebałem, ale zawsze nieświadomie mogłem coś ruszyć.
    Pozdrawiam i z góry dzięki za odpowiedzi :)

    0 0
  Szukaj w 5mln produktów