Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer wodnik trio po zalaniu iskrzy przy zwijaczu kabli,spięcie,strzelają korki

agrooms 08 Cze 2013 14:54 1824 4
  • #1 08 Cze 2013 14:54
    agrooms
    Poziom 2  

    Tak jak w temacie, w trakcie prania dywanu z odkurzacza zelmer wodnik trio z tyłu zaczęła wypływać brudna woda. Po opróżnienia zbiornika na wodę i ponownym włączeniu 2 sekundy odkurzacz działał, silnik i pompa też po czym strzeliły korki. Robi się spięcie, iskrzy przy nawijaczu kabla. Co należy wymienić i uszczelnić, żeby odkurzacz był sprawny?

    0 4
  • #2 08 Cze 2013 15:11
    ShakeAll
    Poziom 19  

    Przede wszystkim wyciągnij silnik i dobrze go wysusz, potem miernik w dłoń i mierzymy zarówno wirnik jak i stojan, przy okazji warto sprawdzić szczotki i łożyska.
    Teoretycznie nie ma możliwości żeby brudna woda dostała się do silnika, chyba że zaciągnęło ją przez filtry. Bardziej prawdopodobne, że powstała gdzieś nieszczelność na dopływie czystej wody, a że w odkurzaczu najczyściej nie jest to wyciekła z niego już jako brudna.

    W każdym razie bez rozbebeszenia odkurzacza i naocznej kontroli się nie obędzie.

    0
  • #3 08 Cze 2013 15:24
    agrooms
    Poziom 2  

    Po włączeniu minutę może dwie działa, odkurza na sucho, pompa też działa normalnie ,później strzelają korki. Po rozkręceniu i włączeniu widać, że jest spięcie (iskrzy) przy zwijaczu kabli, z nie w silniku. Czytałem gdzieś, że może to być wina silniczka przy nawijaczu kabla

    0
  • #4 08 Cze 2013 15:42
    ShakeAll
    Poziom 19  

    Hmmm mój Wodnik Trio ma grubo ponad 10 lat i prócz silnika głównego i pompki nie ma żadnego silniczka przy nawijaczu kabla.

    0