Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Yamaha XT600 - przerywa i gaśnie

10 Cze 2013 18:54 2643 3
  • Poziom 13  
    Odpalam bez problemu, jadę chwile czasem pół dnia (niema reguły), nagle zacznie przerywać, strzela w wydech i następnie zgaśnie (czasami przerywa, postrzela i jedzie dalej). Jak moto zgaśnie odpalam od razu bez problemu i dalej jedzie bez zastrzeżeń.
    Druga sprawa to czy do tej yamahy można zamontować rozrusznik ? Wyjście z karteru jest. Rok moto to 1990.
  • Poziom 35  
    Jestes w stanie stwierdzic czy zanika iskra czy paliwo ?
    Byly XT600 z rozrusznikami, wiec pewnie u ciebie sie da.

    Duzo informacji o tym sympatycznym motorku mozna znalezc tu: http://xt600.de/
  • Poziom 13  
    Sęk w tym że nie wiem jak to sprawdzić ponieważ jak zgaszę moto i bym chciał sprawdzić na przykład iskrę to odpalam i problemu nie ma .
    Podejrzewam że coś jest nie tak z paliwem, ponieważ zauważyłem że jak moto pokręcę na obrotach i poszaleję trochę w terenie to częściej zaczyna to robić .
    Dziwi mnie to że jak zaczyna przerywać stopniowo coraz bardziej i bardziej aż po jakimś czasie męcząc go zgaśnie, zatrzymuję się i nie czekając odpalam od kopa .
  • Poziom 13  
    Wyczyściłem gaźnik, posprawdzałem membrany w nim, wszystko wydaje się w porządku.
    Złożyłem i jazda próbna, z początku wydawało się że wszystko w porządku lecz po chwili jazdy rozpędziłem moto na 5 biegu gaz do oporu i znów zaczął przerywać i strzelać w wydech. Odpuściłem mu chwile jeszcze prychał przejechałem kawałek i znów przestał .