Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

renault megane - zegary nie działają

yamaharxv939 12 Jun 2013 21:54 7062 8
  • #1
    yamaharxv939
    Level 10  
    Witam, Megane 1996 1,6 benzyna mój problem polega na tym żę przestał mi działać obrotomierz licznik i wskaźnik paliwa, poszedł na max do góry nie działa też zegarek, wszystko stało się gdy podłączałem inne radio, nie wiem co nie tak zrobiłem ale coś z tym żółtym kablem chyba, tzn dałem go chyba do masy, podświetlanie działa, cyfry na dziennym się nie pokazują, na zegarku też, licznik stoi na 0 obrotomierz też, proszę o pomoc pozdrawiam.
  • #2
    User removed account
    User removed account  
  • #3
    yamaharxv939
    Level 10  
    No tyle wiem, ale jaki który gdzieś czytałem że to wina bezpiecznika, ale którego w którym miejscu, jak tam pod maską są i koło kierownicy?
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    Wszystkie sobie sprawdź.
  • #5
    User removed account
    User removed account  
  • #6
    yamaharxv939
    Level 10  
    Byłem, i powiedział że do wymiany bezpiecznik, i zaśpiewał 150zł wszystkie sprawdziłem miernikiem są OK . czekam na dalsze propozycje :)
  • #7
    autoas
    Level 42  
    yamaharxv939 wrote:
    i zaśpiewał 150zł

    Wszyscy "śpiewają" ty też pewnie żyjesz ze "śpiewania", tak działa gospodarka..rynek usług i handlu
    Nie ma jak ci doradzić co robić, trzeba po prostu szukać przyczyny...
  • #8
    Sołtys_Elbląga
    Level 31  
    yamaharxv939 wrote:
    Byłem, i powiedział że do wymiany bezpiecznik, i zaśpiewał 150zł wszystkie sprawdziłem miernikiem są OK

    Będę we Wrocławiu w lipcu to Ci wymienię za 100zł. Nie sprawdziłeś wszystkich i nie kłam, że to robiłeś i że byłeś u mechanika bo tylko czekasz aż ktoś wskaże Ci konkretny bezpiecznik. A bezpiecznik miernikiem? Nie lepiej wyciągnąć i sprawdzić czy ścieżka cała?
    Albo inaczej, opisz jak sprawdziłeś tym miernikiem. Jestem ciekaw.
  • #9
    yamaharxv939
    Level 10  
    problem rozwiązałem dziś rano, była to wina gniazda bezpiecznika które było zaśniedziałe, wyczyściłem srubokręcikiem wsadziłem i działa, a bezpieczniki wyciągałem i sprawdzałem miernikiem, :) czy jest obwód ale jednak to gniazdo bezpiecznika było zaśniedziałe, i dobrze nie stykał dzięki za pomoc pozdrawiam.