Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nice/A400/typ - Brama nie odpowiada na piloty

13 Cze 2013 19:23 2604 6
  • Poziom 7  
    Witam, od 2 tyg. skrzydła Wingo działały bez ładu i składu, zatrzymania w różnych miejscach itp. Wczoraj centralka A 400 PRZESTAŁA RAGOWAĆ NA OBA PILOTY.
    Dziś zdjąłem obudowę. Diody migają jak należy. Wyjąłem bezpieczniki aby zrobić resecik i ... nie mogłem ich włożyć z powrotem. Metalowe haczyki ciężko wpasować. gdy dociskałem bezpieczniki diody świeciły ok, gdy puszczałem gasły. Powtórzyłem manewr raz jeszcze i diody już nie świecą (źle włożone bezp. jak to sprawdzić?) zasilanie jest ok. Ma może ktoś pomysł co z tym zrobić?
  • Poziom 15  
    Z twojego opisu ciężko coś pomóc, powodów może być masa,
    rozprogramowana centralka,
    zalane fotokomórki,
    zaśniedziałe przewody,
    najlepiej oddać elektrykowi, tym bardziej że zepsułeś pewnie gniazdo bezpiecznika..

    Pozdrawiam
  • Poziom 20  
    Kolego
    Samo odcięcie zasilania w tej centrali nie powoduje jej resetu.Aby włożyć gniazdo bezpiecznika musisz go włożyć w podstawę wcisnąć do środka i obrócić o około 90 stopni.Zwróć uwagę czy haczyki są proste i trafiają na swoje miejsce.
    W pierwszej kolejności zrób prawdziwy reset,potem ponownie zaprogramuj centralę i napisz co się dzieje.
  • Poziom 10  
    Kolego spróbuj uruchomić centrale bez fotokomórek. Ostatnimi czasy fotki często padają a podejrzewam że masz BF. Wypnij fotokomórki a załóż zworki dla ułatwienia podaję jak to zrobić styki od 16 z 19 z 20 z 21. Próbujemy uruchomić bramę
  • Poziom 12  
    Jeśli to rzeczywiście wina fotokomórek jest prosty sposób na sprawdzenie tego. Zdejmij pokrywę nadajnika fotokomórki (to ta z dwoma zaciskami) ściągnij grzybek z diody. Jeśli dioda ma niebieskawy kolor a nie ciemnoczarny - to winne są fotki.
    Diody mają być mocno czarne - jeśli nie są pochodzą z wadliwej partii - powinieneś wymienić u dystrybutora u którego kupiłeś zestaw na nowe.
  • Poziom 20  
    dancyberia zastanawiam się skąd takie głupoty wymyśliłeś.
    W tej centrali na stałe jest włączony fototest i inaczej trzeba łączyć fotki.17-19 złącze STOP. A fotki 13 z 20-21 i zacznie działać bez foto.

    Dodano po 1 [minuty]:

    A może przede wszystkim Kolega napisze jak długo działa napęd.Oszczędzi to nam wielu niepotrzebnych komentarzy :)
  • Poziom 7  
    pało radio, po wymianie (200 zł) ok.