Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra C 1.9CDTO 150km - Kontrolka alternatora zapalająca się podczas jazdy

13 Cze 2013 19:53 5985 7
  • Poziom 21  
    Witam Serdecznie

    Wiem że temat był poruszany, czytałem, przeglądałem forum ale nie znalazłem odpowiedzi a nie chcę się doczepiać do czyjegoś tematu. A więc samochód Vectra C 1.9CDTI 150km. Podczas jazdy zapala mi się kontrolka alternatora. Wygląda to tak że odpalę samochód, spokój. Przejadę 2km kontrolka się pali. Zatrzymam się, zgaszę silnik, zapalę ponownie - spokój. Przejadę 2km i znowu to samo. Co mi się udało zaobserwować. Na zgaszonym silniku napięciu aku to 11,80V. Trochę mało. Żeby było ciekawiej po odplaeniu silnika spada do 11,53V. Dodaję gazu - znowu spada do 11,50V. Puszczę gaz - znowu wraca do 11,53V. Zapalę światła - spada do 11,39V. Akumulator wymieniałem 4 miesiące temu. I teraz nie wiem, czy to może być wina akumulatora czy alternator. Bardzo proszę Was o jakieś sugestie, porady co mogę ewentualnie jeszcze sprawdzić w celu eliminacji usterki.

    Pozdrawiam.
  • Poziom 28  
    Nie masz w ogóle ładowania - wina alternatora.
  • Poziom 30  
    Nie masz ładowania. Po odpaleniu napięcie ładowania powinno wynosić około 14.4V. Do wymiany masz albo alternator albo regulator napięcia.
  • Użytkownik usunął konto  
  • Poziom 14  
    Mostek bądź paliło się uzwojenie stojana .
  • Użytkownik usunął konto  
  • Poziom 21  
    Dziękuję serdecznie Panowie. A proszę powiedzieć, jak już zdemontuję alternator to jak najłatwiej zdiagnozować mostek? Pytam żeby nie kupić w ciemno i żeby nie okazało się że to nie to.

    Moderowany przez zeimp:

    No i tą wypowiedzią doprowadziłeś do tego, że jestem zmuszony wątek zamknąć (zaniżanie poziomu!).

  • Poziom 11  
    zawiesc do elektryka