Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1.5 dCi - Odpowietrzenie wtryskiwaczy - praca na dwa cylindry.

14 Cze 2013 11:02 19989 22
  • Poziom 12  
    Witam.
    Mam następujący problem: Aby wymontować regulator ciśnienia na pompie wtryskowej musiałem odkręcić dwa przewody wysokiego ciśnienia od wtryskiwaczy.. Po ponownym złożeniu wszystkiego silnik odpalił lecz pracuje tylko na dwa cylindry. Nie pracują cylindry, na których były odpinane przewody wtrysków. Układ odpowietrzałem w trakcie pracy silnika luzując nakrętki przewodów jednak nie przyniosło to skutku. Jakieś pomysły?
    Pozdrawiam

    silnik: 1.5 dCi, 82 km, 2003 rocznik, common rail Delphi.
  • Poziom 42  
    Jak już ci silnik jakkolwiek pracuje, to jest odpowietrzony, coś innego namotałeś...
  • Poziom 12  
    a nie jest tak że zapowietrzyły się tylko wtryskiwacze?
  • Poziom 42  
    Raczej żeś wtryski zabrudził. One są bardzo czułe na jakikolwiek brud. Generalnie wtryski do sprawdzenia na stanowisku testowym
  • Poziom 21  
    Wtryski były sterowane bez paliwa, stanęły zaworki. Standard w Delphi, do naprawy. Jak tu to powiedzieć... sam zepsułeś sprzęt, odpowietrza się przed odpaleniem.
  • Poziom 12  
    Trzeba regenerować całość czy jest na to jakiś chwyt?
  • Poziom 21  
    Znajdź jakiś uczciwy dieselservice, czasem bez nakładów mycie, rozruszanie pomoże o ile reszta układu nie zużyta. Ale mam wątpliwości, bo pewnie regulatora od tak sobie nie wymianiałeś.
  • Poziom 12  
    Oddam je do całkowitej regeneracji i będzie spokój. Przejechały już 285 tyś km :) Dziękuje za zainteresowanie i podpowiedzi.
    Pozdrawiam

    A na przyszłość: jak prawidłowo odpowietrzyć układ? Odłączyć wtyczki wtrysków, kręcić rozrusznikiem i luzować nakrętki przewodów? Czy może w inny sposób?
  • Poziom 12  
    To dlaczego stało się tak jak się stało?
  • Poziom 14  
    285 tyś przejechały? Wynik naprawdę b.dobry.Ja wymieniałem co 150 tyś - może "ropa" była gorsza? :cry:
  • Poziom 12  
    Starałem się tankować na lepszych stacjach ale nie zawsze to wychodziło :p Jestem bardzo zadowolony z tego silnika i wybaczam mu teraz te niedogodności :D
  • Pomocny post
    Poziom 21  
    domibros napisał:
    jak prawidłowo odpowietrzyć układ? Odłączyć wtyczki wtrysków, kręcić rozrusznikiem i luzować nakrętki przewodów?


    Tak jest skutecznie i bezpiecznie.
  • Poziom 30  
    Po doginaj piny ku sobie we wtryskiwaczach,i sprawdź wiązkę czy nigdzie jej nie przyszczypnąłeś.
  • Poziom 11  
    Podpowiem ci coś co doradził mi kiedyś mechanik gdy odkręciłem jeden z przewodów od wtryskiwacza w mojej megance 1,5 dci, gdy ciekło mi paliwko i musiałem sprawdzić dlaczego. Miałem później ten sam objaw nie palił na jednym cylindrze. Mechanik powiedział wtedy żeby porządnie dokręcić przewód, że zawiesił się wtrysk i najlepsze rozwiązanie to wyjechać na trase przycisnąć trochę autko i jak dostanie ciśnienia to wtrysk ruszy. Oczywiście w strachu, bo byłem na urlopie setki kilometrów od domu wsiadłem do auta i dałem mu w gaz, po około kilometrze zgasła kontrolnka wtrysku, a auto dostało kopa i wtrysk zaczął normalnie działać i działa już rok. Więc życzę powodzenia, powinno się udać. :-)
  • Poziom 12  
    Ja mam zawieszone dwa wtryskiwacze i niestety auto nie ma na tyle siły żeby wyjechać w trasę. Może spróbować wkręcić go na wysokie obroty i przytrzymać?
  • Poziom 11  
    Myśle że może to pomóc, jedynie coś takiego ci pozostaje lub wymiana wtrysków co w naszych silnikach to kosztowny interes, bo trzeba programować wtryski. Ja korzystam z porad sprawdzonych mechaników, więc mysle, że to jest jedyne tanie wyjście. Pozdrawiam
  • Poziom 33  
    a wtyczek niepomyliles hehe?
    te wtryski zwykle sie zawieszaja z niechigienicznej pracy przy silniku.
    przeciez ropa w rampie stoi,i we wtrysku tez,tj ulamek sekundy i ropa juz jest dostarczona do wtrysku,niezdazy sie podwiesic.
    Panowie tylko paproch poszedl do wtrysku a na przyszlosc to zatyka sie wtryski i krocce w rampie zatyczkami,od 10 lat tak robie i nigdy niemialem problemu.
    Te silniki chociaz pala od strzała niemal ze nawet po demontazu wszystkich wtryskow.
    pare dni temu clio operowalem po regeneracji i nic mi sie niepodwiesilo.
    Czystosc,czystosc i jeszcze raz czystosc przy takich pracach a niebedzie rozczarowan.
  • Poziom 42  
    Trzeba przyjrzeć się przewodom do wtryskiwaczy, izolacja potrafi spadać...
  • Poziom 30  
    jokerro napisał:
    a wtyczek niepomyliles hehe?
    te wtryski zwykle sie zawieszaja z niechigienicznej pracy przy silniku.
    przeciez ropa w rampie stoi,i we wtrysku tez,tj ulamek sekundy i ropa juz jest dostarczona do wtrysku,niezdazy sie podwiesic.
    Panowie tylko paproch poszedl do wtrysku a na przyszlosc to zatyka sie wtryski i krocce w rampie zatyczkami,od 10 lat tak robie i nigdy niemialem problemu.
    Te silniki chociaz pala od strzała niemal ze nawet po demontazu wszystkich wtryskow.
    pare dni temu clio operowalem po regeneracji i nic mi sie niepodwiesilo.
    Czystosc,czystosc i jeszcze raz czystosc przy takich pracach a niebedzie rozczarowan.

    Tam choćby nawet nie wiem jak to przewodów nie pomylisz(długości przewodów) .Dziwne że dwa na raz.Poszukaj schematów od tego silnika bo ja bym tam się skupił.
  • Poziom 33  
    i tu sie niezgodze z przedmowca.przekonalem sie na wlasnej skorze.pomylilem sie jednego razu.
  • Poziom 9  
    Wtryskiwacze Delphi w 1,5 zawieszają się wtedy gdy nie są napełnione paliwem.Zawieszają się rownież wtedy gdy silnik jest odpalany "plakiem".
    Prawidlowa kolejność montażu to montaz wtryskiwaczy w gniadach,przelanie wtryskiwaczy przy odłączonych przewodach elektrycznych,podlączenie przewodoww elektrycznych i zapalenie silnika .

    Powodem zawieszanie sie wtryskiwaczy jest najczęściej wypychanie iglicy rozpylacza przez cisnienie spręzania.
  • Poziom 12  
    Trochę późno ale napiszę na przyszłość.

    Obydwa wtryski wymontowałem, rozebrałem, wyczyściłem dość dokładnie, tak żeby wszystko lekko się poruszało, zmontowałem i zamontowałem (zachowując kolejność). Samochód odpalił od razu, tym razem po odpowietrzeniu.
    Przez chwilę nie pracował równo ale wszystko się unormowało i jest ok.

    Problem rozwiązany.
    Dziękuję za rady.
    Pozdrawiam