Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Platan Micra - nie można nawiązać połączenia z centralą

14 Cze 2013 23:55 2178 3
  • Poziom 14  
    Witam ponownie. może teraz nikt nie przeniesie tematu do kosza ?!

    Kilka dni temu prosiłem/pytałem o soft do Micry v 4.04.12 nie wiedzieć czemu post powędrował do kosza z adnotacją -> pkt. 3.1.1 regulaminu ???
    "Zabronione jest jakiekolwiek udostępnianie za pomocą Forum materiałów uzyskanych nielegalnie, bądź w sposób sprzeczny z obowiązującym prawem."

    o co chodzi ?

    Czy ja jako właściciel centrali nie mogę posiadać softu do obsługi zakupionego sprzętu ??? . chyba mogę , płyta z softem jest dołączona do centrali i jest własnością nabywcy.
    Niestety z przyczyn niezależnych ode mnie serwisant został zwolniony ze swoich obowiązków. Przyznacie sami że czekanie 3 miesiące na interwencje serwisanta może doprowadzić do nerwów, ale mniejsza o to .

    Soft oczywiście znalazłem w wersji 4.04.12 ( tak jak i wszystkie inne wersje ) na szczęście .
    Oczywiście znam politykę Platana ...

    Niestety muszę się dostać do centrali i na własną odpowiedzialność pozmieniać to i owo . wcześniej bawiłem się slicanem i nie było z niczym problemów

    Mam kłopot z podłączeniem się do centrali przez kabel usb system Windows 7 64 soft sie zainstalował bez problemu sterowniki do usb też , ale niestety błąd komunikacji nie można nawiązać połączenia czy ktoś ma jakiś pomysł , czy może kupić kabel rs ?

    bardzo proszę o pomoc.

    dziękuję i pozdrawiam.
  • Moderator - Telefony Stacjonarne
    Platan rozprowadza oprogramowanie odpłatnie, a my tu nie pośredniczymy w uzyskiwaniu pirackich kopii. Proszę się zwracać do producenta w kwestii oprogramowania.
    I bardzo proszę nie udawać mądrego inaczej, bo my tu dobrze znamy takie sztuczki.
    Za następny komentarz będzie nagroda i odpoczynek...
  • Poziom 2  
    witam, czy znalazles na czym plega problem z komunikacja w windows 7
  • Poziom 14  
    sorki , ze tak późno odpisuje .

    niestety dałem sobie na luz z win 7 64bit. podłączyłem pod XP i wszystko śmiga.