Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic II - Światła przeciwmgielne przednie nie działają.

15 Cze 2013 19:05 8970 18
  • Poziom 8  
    Witam.
    Jak w tytule.
    Światła przeciwmgielne przednie nie działają. Kontrolka na desce rozdzielczej również, żarówki są dobre na 100 % bezpiecznik też.
    Elektryk sugeruje dwie przyczyny albo przekaźnik albo manetkę.
    I teraz moje pytanie, gdzie znajduje się przekaźnik?
    Czy ktoś ma może schemat?
    Będę wdzięczna za wszelkie sugestie.
    Pozdrawiam .
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 42  
    Niewiadomska napisał:
    Elektryk sugeruje dwie przyczyny albo przekaźnik albo manetkę.

    A dlaczego nie naprawił?
  • Poziom 8  
    autoas napisał:
    Niewiadomska napisał:
    Elektryk sugeruje dwie przyczyny albo przekaźnik albo manetkę.

    A dlaczego nie naprawił?
    Ponieważ nie ma schematu i nie wie gdzie jest przekaźnik. To taki starszy pan...
  • Poziom 42  
    Potrzebny jest pan, stary/młody z Clipem, który wykona odczyt, błędów, odczyta stan manetki, wykona test i będzie wiadomo...ten scenic, to nie takie zwykłe auto z przekaźnikami
  • Poziom 8  
    Zadałam to pytanie na kilku forach motoryzacyjnych i nikt nie może podsunąć mi schematu. Nie wiem nawet czy tam jest przekaźnik. Schemat dużo by pomógł.
    Dzięki :)
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 42  
    Bo nie ma jako takiego, zwykłego...
  • Poziom 42  
    Strumien swiadomosci swia napisał:
    znalazłeś

    No, co za nie takt...nie ta płeć...
  • Poziom 8  
    Strumien swiadomosci swia napisał:
    A znalazłeś bezpiecznik front fog ?
    W/G schematu pod tą pokrywą jest tylko jeden bezpiecznik odpowiedzialny za przednie mgiełki i jest sprawny na bank.Jest jeszcze jakiś inny ? ( sorki , ale nick świadczy o moim rozeznaniu :) ) Pan kabelkami coś tam na krótko zwarł i na chwilę zaświeciły stąd pewność , że żarówki i bezpiecznik są sprawne.
  • Użytkownik usunął konto  
  • Poziom 8  
    2003 rok - pierwsze wypusty .
  • Poziom 28  
    Witam. Zacznij od sprawdzenia kostek w centralce. Lubią się topić.
  • Użytkownik usunął konto  
  • Poziom 8  
    Ostatnio zanikło mi jedno światło dzienne. I też elektryk zachodził w głowę co jest skoro kontrolka, żarówka i bezpiecznik był dobry. Dłuugo się męczył nim doszedł przyczyny. Okazały się przytopione styki w kostce PPA odpowiadającej za wszystkie światła z przodu. Nie było łatwo ją zdobyć. W ASO mogli mi sprzedać cały moduł za bagatela prawie 1200 zł. Na szczęście kolega mi załatwił. Liczyłam na to , że po wymianie kostki przeciwmgielne zaczną działać ...niestety nic to nie pomogło i następny wariant obalony.
  • Poziom 28  
    Witam Też robiłem to koledze. Nic nie wymieniałem. Oczyściłem styki ale grzało sie dalej. Dołożyłem dwa przekaźniki rodem z Poloneza i kumpel mnie chwali do dzisiaj.

    Dodano po 1 [minuty]:

    Motronic napisał:
    Witek, jakiej centralce? UCH czy UPC? :)

    Jureczku nie wiem jak się nazywa. To jest ta pod maską.
  • Poziom 8  
    WITEK1952 napisał:
    Dołożyłem dwa przekaźniki
    Muszę to powiedzieć elektrykowi. A nie orientujesz się czy w takim szczeniaku jak mój jest przekaźnik ? Bo jak nie ma w oryginale to znaczy , że w manetce jest przerwa a jak jest to czy dołożony przekaźnik coś pomoże ?
  • VIP Zasłużony dla elektroda
    Niewiadomska napisał:
    sorki , ale nick świadczy o moim rozeznaniu
    Zatem uprasza się o zakładanie tematów w działach dla początkujących. Przenoszę.
    Chwilowo nie potrzeba dokładać przekaźników. Póki nie świeci kontrolka w zegarach... Padła poprawna odpowiedź, diagnostyka "Clip-em".
  • Poziom 8  
    Pawel wawa napisał:
    Niewiadomska napisał:
    sorki , ale nick świadczy o moim rozeznaniu
    uprasza się o zakładanie tematów w działach
    Ok. ok. nie wiedziałam . Trudno jest się odnaleźć na samym początku na takim hiper wielkim forum. Wyszukałam w/g mnie najbardziej adekwatny temat i tam zadałam pytanie. Co do clipa to zgoda tyle , że sam wjazd do ASO kosztuje minimum stówę więc wolałam najpierw spróbować porozmawiać na forum. To chyba nic złego...