Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kontrolka fazy swieci się, a prądu w gniazdku nie ma.

swsebastian 15 Cze 2013 22:12 9885 11
  • #1 15 Cze 2013 22:12
    swsebastian
    Poziom 10  

    Witam

    Dziś zauważyłem że w jednym pokoju w gniazdkach nie ma prądu.
    Jak zawsze sprawdziłem bezpieczniki i kontrolki fazy, wszystko było ok.
    Dodatkowo sprawdziłem multimetrem napięcie i wskaźnikiem faz fazę.
    Okazało się że w gniazdkach nie ma napiecia i fazy.
    Czy zdarzyło się już komuś, aby kontrolka faz świeciła a w gniazdkach nie było ani napięcia ani fazy ?

    Pozdrawiam

    0 11
  • #2 15 Cze 2013 22:17
    Akrzy74
    Specjalista Elektroenergetyk

    Tak, zdarzyło się, kiedy kontrolowano zasilanie zaraz za wyłącznikiem głównym rozdzielnicy (np. FR) a zabezpieczenie obwodu zostało wyzwolone- wyłączone. Zacznij od procedury wyłączenia i załączenia obwodu- ponownym sprawdzeniu zasilania obwodu.

    2
  • #3 15 Cze 2013 22:25
    .Jack
    Specjalista elektryk

    swsebastian napisał:
    Czy zdarzyło się już komuś, aby kontrolka faz świeciła a w gniazdkach nie było ani napięcia ani fazy ?

    Mnie też spotkał taki mało komfortowy i nieprzyjemny incydent i to wielokrotnie - gdy upaliło się tzw. zero w starej instalacji elektrycznej dwużyłowej.

    1
  • #4 15 Cze 2013 23:54
    swsebastian
    Poziom 10  

    Witam

    Sprawdzałem bezpieczniki, kontrolke awarii na liczniku, rozbierałem gniazdka i sprawdzałem połączenie przewodów. Wszystko jest ok
    W gniazdkach nie mam ani zera ani fazy.
    Mam nadzieję że nie spaliły mi się przewody w ścianie, dodam że instalacja ma dopiero 2 lata a przewody to 2,5 mm.

    0
  • #5 16 Cze 2013 00:18
    Reprint
    Poziom 16  

    Jak sprawdziłeś, że niema "zera"?
    Instalacja miedz czy aluminium?

    1
  • #6 16 Cze 2013 00:27
    swsebastian
    Poziom 10  

    Instalacja wykonana z kabli miedzianych, a zero sprawdziłem tak : do gniazdka działającego, na innej fazie wpiąłem do plusa jeden przewód multimetra a do gniazdka nie działającego wpiąłem drugi przewód do minusa i urzadzenie nie wykazało żadnego napięcia. Dodam, że w gniazdku nie działającym próbowałem wpinać się do 2 bolców gdyż nie wiem gdzie jest faza bo nie można jej wykryć, przy obu próbach multimetr nic nie wykazał.

    0
  • #7 16 Cze 2013 00:33
    kizek
    Poziom 35  

    Jak czytam minus i plus miernika to mam obawy co do ustawienia jego odpowiednio.

    0
  • #8 16 Cze 2013 00:34
    Reprint
    Poziom 16  

    Napisałeś do plusa i minusa, a jak ustawiłeś multimetr na napięcie przemienne czy stałe? W gniazdku mamy prąd przemienny a przewody to: neutralny (lub ochronno-neutralny, ale to dla zaawansowanych) i fazowy więc multimetr ustawiamy na napięcie przemienne (AC).

    0
  • #9 16 Cze 2013 00:39
    swsebastian
    Poziom 10  

    Oczywiście, że multimetr był ustawiony na prąd przemienny.

    1
  • #10 16 Cze 2013 01:18
    gogi20
    Poziom 24  

    Wyłączniki różnicowo-prądowe też załączone? Wstaw może zdjęcie rozdzielni chociaż (jak da radę to po zdjęciu pokrywy). Instalacja łączona w puszkach wyłączników i gniazd czy są też rozetki?

    Dodano po 2 [minuty]:

    swsebastian napisał:
    Oczywiście, że multimetr był ustawiony na prąd przemienny.
    Na prąd czy napięcie?

    1
  • #11 16 Cze 2013 08:04
    BILGO
    Poziom 38  

    swsebastian napisał:
    W gniazdkach nie mam ani zera ani fazy.

    A podłączyłeś obciążenie? np żarówkę ? może coś nie tak z miernikiem?
    Bo z tego co piszesz to powątpiewam w Twoje metody pomiarowe...
    Jeśli dalej napięcia nie będzie to sprawdzaj po kolei począwszy od gniazda aż do samej rozdzielnicy, wszystkie połączenia przewodów...

    PS. Radziłbym abyś Ty jako laik nie otwierał rozdzielnicy... do tego manewru proponuję wezwać elektryka.

    0
  • #12 16 Cze 2013 08:18
    swsebastian
    Poziom 10  

    Bezpieczniki róźnicowo-prądowe też są załączone. Chyba skończy się na tym że wezwę elektryka.

    Dzięki za pomoc

    0