Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Magnum 480 dxi - Symbol akumulatora na komputerze. Brak ładowania ?

chicken19 16 Jun 2013 13:27 5688 2
  • #1
    chicken19
    Level 12  
    Witam. Mam problemik z Magnumką prezesa-silnik Volvo 480 dxi. Wymieniliśmy w niej akumulatory ponieważ jeden z nich miał upalony słupek i nieszczelną obudowę. Na komputerze wyświetla się symbol akumulatora-na starych bateriach też się wyświetlał. Sprawdziliśmy mu ładowanie-po starcie nie osiąga pełnej mocy. Zaraz po uruchomieniu jest 26 V,po dodaniu gazu 28,4 V i tak już się utrzymuje na zapalonych światłach. Auto zrobiło trasę Warszawa-Garwolin i z powrotem bez problemów. Podnieśliśmy kabinę i sprawdziliśmy ładowanie bezpośrednio na alternatorze-wynik taki sam. Do wtyczki alternatora ktoś dolutował dodatkowy przewód do przewodu szarego z czarnym paskiem. Czy ktoś może podrzucić schemat tej wtyczki ? Wiem tylko tyle że powinna być tam masa, plus, plus po stacyjce a ten czwarty ? Czy to sygnał obrotomierza ? Szukać problemu w instalacji czy to może alternator pada?Od ładowania są bezpieczniki ? Co jeszcze mogę sprawdzić ? Pozdrawiam.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Helpful post
    #3
    karlos85
    Level 16  
    Możesz jeszcze sprawdzić zasilanie regulatora napięcia w magnum-kach dxi przewód od rozrusznika (cięki czerwony) lubi się przerywać zaraz przy rozruszniku