Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka AEG 60010 VI - błąd ,20

duken 16 Cze 2013 22:55 10698 4
  • #1 16 Cze 2013 22:55
    duken
    Poziom 10  

    spod zmywarki wylała się woda i wyskoczył błąd ,20

    okazało się że jeden koniec gumowego trójnika się odczepił
    Zmywarka AEG 60010 VI - błąd ,20]

    wywaliłem tą opaskę zaciskową z drutu, założyłem obejmę skręcaną i włączyłem zmywarkę, chociaż była przez pewien czas wyłączona z zasilania to ponownie uruchomiła się kontynuacja poprzedniego programu.

    pompa zaczęła pracować i po około 4-5 minutach wyskoczył błąd ,20

    odpompowanie wody na pewno działa, bo wlewałem (miską) wody do zmywarki i po jej uruchomieniu w kilku sekundach była wypompowana.

    i tak kombinując (włączając i po błędzie wyłączając) czas doszedł do jednej minuty, ale nie może zakończyć tego programu bo popracuje koło 2 minut i wyskakuje znowu błąd ,20 i teraz tak w kółko.

    - wąż pewnie dlatego zleciał że filtr był zatkany, ale dlaczego dalej nie działa??

    zmywarkę mam koło 4 lat i pracowała bezawaryjnie.

    1 4
  • Sklep HeluKabel
  • #2 17 Cze 2013 12:35
    LUKAS997
    Poziom 9  

    Błąd -,20- zalanie zmywarki , uszkodzenie czujnika ciśnienia(-w co wątpię)
    Sprawdź czy na spodzie nie ma wody (na pewno, lub czy poprawnie pracuje pływak czujnika zalania - zdarza się że po prostu przykleja się lub zawiesza .
    Jeżeli jest sucho to musisz z resetować moduł kontrolny. Procedura powinna być w instrukcji od zmywarki, jeśli nie ma to będę potrzebował zdjęcia panelu kontrolnego.

    1
  • Sklep HeluKabel
  • #3 17 Cze 2013 17:48
    duken
    Poziom 10  

    Wody pod spodem na pewno nie ma, jest suchutko
    wyłacznik przy pływaku ładnie pracuje (testowałem przez podniesienie pływaka to wyskakiwał bład ,30

    zsunął się dokładnie ten wąż
    Zmywarka AEG 60010 VI - błąd ,20

    zrobiłem reset i włączyłem program płukania, wody nie pobrał tylko było słychać jak przez około 3 minuty pracuje to:
    Zmywarka AEG 60010 VI - błąd ,20 Zmywarka AEG 60010 VI - błąd ,20 Zmywarka AEG 60010 VI - błąd ,20

    i dalej wyskakuje błąd ,20

    panel przy zmywarce :
    Zmywarka AEG 60010 VI - błąd ,20

    wygląda mi że zmywarce wydaje się że jest dalej woda w środku i próbuje ja wypompować, czy za to odpowiedzialny jest hydrostat

    Hydrostaty w tej zmywarce to HD505 T85u

    wykorzystane w nich są tylko styki 11 i 13, które są rozłączone , a po podaniu ciśnienia zwarte

    w tym linku jest wykaz wszystkich części do mojego modelu (wraz z rysunkami)Link

    2
  • #4 18 Cze 2013 16:04
    LUKAS997
    Poziom 9  

    1."to" na moje to pompa opróżniająca i każdy program zaczyna się jej pracą , potem napełnianie wodą itd....

    2.Sprawdź jeszcze czy na pewno wypompowuje wodę (nalej do środka wody najlepiej gorącej tak aż będziesz widział że na pewno jest )

    Sprawdź czy zawór otwiera się i wpuszcza wodę i czy tam nie jest nic zablokowane .
    wydaje mi się że po prostu jest coś zapchane w układzie doprowadzającym wodę.

    4
  • #5 18 Cze 2013 23:26
    duken
    Poziom 10  

    1. - zgadza się to jest pompa opróżniająca.

    2. Sprawdzałem nie ma zatoru, pompa błyskawicznie wszystko wypompowuje, (wlewałem wody do środka tak że prawie przez drzwiczki się przelewało i po włączeniu zaraz ją wypompowało, nawet testowałem tak że wlewałem przez dziurę w górze zmywarki wodę i pompa wszystko ładnie wypompowywała

    wlewałem zimna wodę, czy gorąca ma jakieś znaczenie :?:

    mi wydaje się że coś szwankuje z osprzętu (jakiś czujnik) :idea:

    jak oszukać automatykę że woda została wypompowana :?:

    Czy ma może ktoś instrukcje serwisową do tej zmywarki :?:

    1