Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Focus mk1 - Brak zasilania na przedniej szybie

18 Jun 2013 14:04 2739 4
  • Level 10  
    Siema. Temat wałkowany na Forum Klubu Focusa nie raz, jednak nie udalo mi sie znaleźć satysfakcjonującej dla mnie odpowiedzi. Chciałem zapytać, co jeszcze moge we własnym zakresie sprawdzić, nim oddam auto w ręce jakiegoś elektryka. A problem klasyczny - przednia grzana szyba nie grzeje. Po włączeniu grzania zapala sie kontrolka, obroty silnika na moment spadają i na chwile przygasa światło, jednak potem nic sie nie dzieje. Postanowiłem ostatnio ściągnąc podszybie, żeby sprawdzic, czy aby taśma jest cała. Taśma z obu stron jest ok, bez przetarć. No to pomyślałem ze może bezpiecznik/przekaźnik nawalily - okazuje sie że oba sa sprawne. Ostatecznie miernikiem sprawdziłem napiecie przy wtyczce od zasilania, zaraz przy miedzianej tasmie od szyby - no i okazuje sie, ze w ogole nie ma zasilania oczywiscie na wlaczonym silniku i grzaniu szyby). Czy macie jakies sugestie gdzie lub co sprawdzic, czemu nie dochodzi zasilanie? Czy moze to byc kwestia braku "masy"? (czytalem ,ze jest pod lampka w suficie). Dzieki z gory za pomoc.
  • VIP Meritorious for electroda.pl
    Nie używaj miernika tylko zwykłej kontrolki, minimum 21W. Podłącz jedną stroną do masy a drugą zobacz czy jest zasilanie na taśmie.
    Tematy zakładaj w dziale dla początkujących. Przeniosłem!
  • Level 10  
    Sry zatem za zle zaklasyfikowanie tematu. A mozna spytac dlaczego miernik nie jest wskazany? I jak zatem mam sprawdzic na tasmie, skoro mam wtyczke z 2 wejsciami przed nia?
  • VIP Meritorious for electroda.pl
    Zobacz zasilanie na tej wtyczce, miernika nie używaj bo może wprowadzić cię w błąd. Bez obciążenia może wskazywać prawidłowe napięcie.
  • Level 10  
    OK sprawdzę jak tylko bede w warsztacie. Cos jeszcze mozna procz tego sprawdzic, jesli okazaloby sie, ze nie ma napiecia? Czy wspomniana masa ma tu jakies znaczenie? Moze byc ew tak, ze sama wtyczka jest wadliwa/spalona i trzeba ja wymienic?

    EDIT: Dodatkowo zaobserwowałem, ze podczas zalaczania grzania tylnej szyby (ktora dziala) slychac cykniecie przekaznika, natomiast po wlaczeniu przedniej i zalaczeniu sie kontrolki, tego cykniecia nie slychac. NIe wiem juz co to moze byc.