Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Transit 2.4 tddi 2000r - Transit 2.4 tddi gaśnie po odpaleniu, miga kontrol

mdhlodz 18 Jun 2013 18:31 5142 0
  • #1
    mdhlodz
    Level 1  
    Witam. Czytam tematu na różnych forach ale odpowiedzi nie uzyskałem, ponieważ objawy były nie do końca takie jak u mnie.


    Całą zimę miałem w Trasicie 2.4 tddi 2000r wskaźnik temperatury na maksie. Za pierwszym po weekendowym odpaleniu i tak został do końca zimy. Wrócił do normy jak pojawiła się wiosna. Popadało i czujnik znów na maksa. Odpalałem auto z połowy na wskaźniku do razu na maksa. Pojechałem do elektromechanika. Auto się nie grzeje. Na komputerze wyszły błędy z wtryskami. Skasowano mi te błędy ponieważ mam auto pół roku wiec nie wiadomo z jakich to czasów. Czujnik odpuściliśmy bo u mechanika działał poprawnie.



    Ale czasem przed pojechaniem do mechanika auto po przejechaniu kilku (2-6km) i postoju 1-3h nie miało problemów z odpaleniem ale potrafiło zgasnąć po kilku sekundach na niskich obrotach tj bieg jałowy tylko sprzęgło wciśnięte. Po odpaleniu dość głośno pracowało, auto się telepało, nierówno pracowało i gasło. Migała kontrolna sprężynki. Auto nie kopci na biało ani na niebiesko. Na czarno tylko przy odpaleniu pierdnie a tak zero dymu, chyba ze go depnę w podłogę. Zdarza mi się tak raz w tygodniu, że po postoju gaśnie. Zimą czasem głośniej telepał się ale wciskając gaz cichł. Teraz doszło gaśnięcie.

    Nigdy podczas jazdy, czy stojąc na światłach nie zgasł. Tylko po postoju potrzebował do 3 odpaleń i za czwartym na oko po kilku sekundach wciskając pedał gazu można było ruszać.

    Co to może być? Świece? Wtryski? Pompa paliwowa? Pompa wtryskowa?


    Prosiłbym o pomoc bo auto służy mi do pracy. Pozdrawiam