Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1.4 benz + lpg.Jak zimny obroty falują na benzynie.Na gazie równo

21 Cze 2013 11:14 4764 11
  • Poziom 9  
    Witam. Problem się przewija,ale nie znalazłem nigdzie wystarczającej odpowiedzi. Moje autko renault kangoo 1.4 benz +lpg. 2002 rok. Jak jest zimny,tj po odpaleniu falują obroty na benzynie. Na gazie chodzi równo. Wymieniłem czujnik położenia wału korbowego, silnik krokowy, potencjometr przepustnicy, uszczelnienie pod kolektorem ssącym sprawdzone, wyczyszczona przepustnica, nowe kable, pompa paliwa wymieniona.
    Dodam, że na benzynie auto nie ciągnie tak dobrze jak na gazie. Słychać też syk przy korku od wlewu paliwa (chyba sie podciśnienie wytwarza). Może jest gdzieś odpowietrznik?Naciąłem rowki w korku żeby dochodziło powietrze do zbiornika.
    Mam zamówiony czujnik temperatury powietrza zasysanego, żeby go wymienić ale nie jestem pewien czy to do końca to. Już kończą mi się pomysły. Na komputerze brak błędów.
    pomóżcie
  • Poziom 29  
    Analizator spalin w du*ę mu wsadzić i sprawdzić czy sonda pracuje.
  • Poziom 9  
    a da się to sprawdzić,jakoś domowym sposobem,tj jakieś oględziny czy odłączenie sondy?
  • Poziom 29  
    No... możesz sobie np rurę wydechową obejrzeć... końcówkę tłumika. Wsadzić w nią palec (albo co innego) lub sztachnąć się solidnie z wydechu i przeanalizować płucami skład spalin.
    Rozwiązania problemu szukasz czy myślisz że od pisania na forum samo się naprawi ??
  • Poziom 9  
    Dzięki za pomoc.niemniej jednak nie wiem jak ty ale ja w portfelu analizatora spalin nie nosze,a nic innego mi się do rury nie zmiesci nie wiem jak u ciebie. wystarczy powiedziec ze to jedyny sposób a nie ważniiaka rżniesz\

    pozdr
  • Poziom 29  
    Analizator spalin posiada każda stacja kontroli pojazdów.
    Jako użytkownik pojazdu winieneś to wiedzieć bo przecież jeździsz na przeglądy i widzisz co robi diagnosta. No chyba ze tylko dowód do biura po pieczątki nosisz...
  • Poziom 9  
    Wymieniłem sonde i czujnik temperatury powietrza dolotowego. I ciągle to samo.Mam wrażenie że chodzi równiej,ale rano jak zimny trzeba było piłować... w week sie za zawory zabiore
  • Poziom 9  
    Wymieniłem pompę paliwa na nową. Samochód ładnie wczoraj odpalił od strzała. Nawet miałem wrażenie, że na benzynie już jeździ równo i ma moc tak samo jak na gazie. Ale szczęście moje trwało krótko bo wczoraj już nie odpalił i znowu stoi. Słyszałem że na plaku można próbować odpalać.Ale co to daje?Diagnozę?Co to będzie oznaczać jeśli na plaku odpali?Z resztą zaraz i tak ide wypróbować wiec dam znać.
    Macie jeszcze jakieś pomysły?

    Dodano po 3 [godziny] 35 [minuty]:

    Dzisiaj napryskałem mu plaku do ryja i odpalil od strzała.plak sie wypalil i zgasł, ale po dwóch trzech takich razach odpalił i już chodzi. pytanie tylko co trzeba naprawić żebym z plakiem nie musiał jeździć ciągle?
  • Poziom 36  
    kamreg napisał:
    Wymieniłem pompę paliwa na nową.

    kamreg napisał:

    Dzisiaj napryskałem mu plaku do ryja i odpalil od strzała.plak sie wypalil i zgasł, ale po dwóch trzech takich razach odpalił i już chodzi. pytanie tylko co trzeba naprawić żebym z plakiem nie musiał jeździć ciągle?


    Zrobić diagnostykę , będzie taniej na razie masz pompę paliwa w zapasie
  • Poziom 9  
    Ostatnio wlałem jakiś taki środek -nazwy nie pamiętam ale był tam niby do czyszczenia wtryskiwaczy. Nic to nie dało. Odstawiłem znowu do mechanika,ten podpiął znowu pod kompa i nic znowu nie znalazł. Na szczęście nic nie zapłaciłem. Powiedział mi, żeby rano spróbować odpalić i dał taki palniczek, jakby nie odpalił żeby podgrzać sterownik i jak odpali tzn że to jest to. Okazało się też że dwie świece były walnięte i miały przebicie. A świece były nowe-wszystkie wymienione może miesiąc temu niecały. Teraz mam pytanie-czy możliwe że się świece tak szybko zepsuły z jakiegoś powodu? Może coś innego spowodowało taki stan? Jakieś 2miesiące temu mechanik wymienił mi jeden upalony przewód. To ja zaraz po tym wymieniłem wszystkie. Ale może coś innego powoduje takie psucie świec i być może przewodu?Może cewki zapłonowe?
    Jutro będe wiedział jak rano spróbuje odpalić. W razie czego podgrzeje sterownik.
    Wtedy będe myślał o wtryskiwaczach jak to nic nie da
  • Poziom 9  
    Zapomniałem ostatnio chyba dodać. Nie ma już problemów z falującymi obrotami. Niemniej jednak słabiej ciągnie na benzynie. Dzisiaj odpalił,przez pare pierwszych sekund troche nierówno ale szybko sie unormował. I jak zimny na benzynie przy lekkim dodawaniu nawet gazu trochę się dławi.Na gazie jest ok. Jak się rozgrzeje na benzynie też jest już dobrze
  • Poziom 9  
    Wymusiłem na mechaniku ostatnio,żeby przy mnie podjechac na komputer. Okazało się, że samochód sie nie łączy z komputerem. Czyli mi naściemniał. Mówił,że musiałby sprowadzić inny kabel żeby się gdzieś pod maską podpiąć, żeby OBD2 ominąć. Co prawda autko póki co jeździ. Tylko jak zimny przez jakies 20-30 sekund troche nie równo chodzi.ale potem się normuje i już jest dobrze. Pozostaje kwestia, że jest słabszy na benzynie.I czasem na gazie trochę zafalują obroty ale trwa to jakieś 20-30 sekund lub po przegazowaniu się normuje. Nic więcej nie robiłem bo stwierdziłem że może to być strata pieniędzy dopóki porządnie nie zdiagnozują.