Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic II-nie działa klima-czujnik blowair czy jakoś tak.gdzie szukać

24 Cze 2013 00:34 3324 2
  • Poziom 9  
    witam.
    przejrzałem forum tu i tam , ale takiego zgryza nie znalazłem :-/
    scenic II 04r 1,6E. wersja z climatronikiem
    w ubiegłym roku wszystko oki. w tym , po nabiciu klima nie działa :(
    sprężarka oki , sprawdzona i po załączeniu "na krótko" w aucie zimno jak w zamrażalniku :) czujnik cisnienia klimy sprawdzony a dokladniej założony podobno sprawny w serwisie klimatyzacji , dalej klima nie działa więc można by przyjąć , że to nie on jest sprawcą. na kompie w nieautoryzowanym serwisie: czujnik temp wewnętrzny - oki , czujnik temp zewnetrzny oki , i pozostaje czujnik blowair albo airblow , czy jakoś tak , dokladnie nie pamietam ale pokazywal temp minus 40 stC czyli walnięty :(
    pytanie tylko który to może być i gdzie to ustrojstwo może sie znajdować ??? w autoryzowanym serwisie nie mają pojęcia i oczywiście zapraszają na ich serwis to może coś się dowiedzą :-/
    czy ktoś przerabiał taki temat lub wie jak go ugryźć ???
    pozdrowionka
  • Poziom 40  
    Kolego, aby klima wystartowała należy wykasować błedy w sterowniku silnika. Ten nieautoryowany warsztat powinnien sobie poradzić.
  • Poziom 43  
    gibczyslaw napisał:
    w autoryzowanym serwisie nie mają pojęcia i oczywiście zapraszają na ich serwis to może coś się dowiedzą :-/

    Uhu , ciekawe kto za friko podzieli się wiedzą.

    A na klimonabijaczowulkanizatorów nie ma co liczyć że cokolwiek naprawią.