Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka GORENJE WA60149 błąd F02 (co jakiś czas się wyświetla)

24 Cze 2013 00:43 4734 12
  • Poziom 7  
    Witam
    Mam do zrobienia pr. Gorenje WA 60149 męczę już ją dwa dni. Co jakiś czas pojawia sie błąd F02 nie za każdym razem i silnik przy ruszaniu podpiskuje ale pracuje dobrze jak już ruszy, czy ktoś dopomoże???
    To co z wieloletniej praktyki wiem już wszystko wymieniłem co odpowiada temu błędowi a nawet więcej;
    szczotki silnika - nawet podmieniałem cały silnik o podobnych parametrach,
    triak wymieniłem na BTB16
    Silniczek pompy wymieniony ,
    Odstojnik hydrostatu czysty + wszystkie węże itd,
    Nie mam modułu by podmienić i sprawdzić ale na moje oko jest z nim wszystko ok chyba że pamięć szwankuje?A może jednak się mylę i wymiana go by pomogła.
    Jeszcze nie wiem czy to ma jakiś związek ale ta pralka jest używana przez klienta i zasilana przez agregat prądotwórczy o mocy 2300wat na ranczu w którym ma tylko ekologiczne źródło zasilania.Ale wcześniej ją używała w mieszkaniu i też się pojawiał ten błąd F02
    Z góry dziękuję za podpowiedzi usunięcia przyczyny
  • Poziom 24  
    A sprawdzałeś tacho i połączenie z prądniczki do modułu (kostka silnika)? Moduł dostaje sygnał z tachometru? Pomierz napięcia na wyjściu tacho do modułu podczas pracy pralki.
  • Specjalista AGD
    Błąd zgłasza problem z elektrozaworami lub zbyt długie napełnianie.
  • Poziom 7  
    Panowie co ma piernik do wiatraka z tacho jak by nie buło połączenia z modułem to by silnik startował na szybkich obrotach , a zawory by nie pobierały wody poza tym nie wiem jak może byc długie nabieranie wody jak to się nie dzieje za każdym razem tylko co jakieś 2-3-ie pranie
  • Specjalista AGD
    Ja Ci tylko napisałem co kryję się pod tym błędem.Miałem taki przypadek ale w Samsungu.
  • Poziom 24  
    A o czym mówi błąd F02 jak nie o tacho? (jeśli dobrze określiłeś go, bo zaczynam mieć wątpliwości).
    Cytat:

    F02 Sygnał z prądniczki tacho o obrotach silnika napędowego nie dociera do układu elektronicznego

    Okresowe jego pojawianie się może świadczyć o braku dobrego kontaktu (okablowanie, śniedz w kostce itp.). Szybsze obroty świadczyłyby o uszkodzeniu samej prądniczki (cewka, magnes), ale go wykluczyłem bo piszesz, że podmieniałeś silnik - stąd pozostaje okablowanie bądz moduł (zimne luty?). A zresztą - przecież wiesz lepiej.
  • Poziom 7  
    Dobrze wiem o czym mówi błąd F02 ale tacho(prądniczka) na silniku jest dobra 100%i do modułu też dochodzi tyle ile ma być z tacha. Dziś zmieniłem szczotki silnika choć były jeszcze połówki i dodatkowo pasek 1277 J, a był 1278 J i popiskiwanie ustało ale nie wiem czy nadal będzie pojawiał sie ten błąd , u mnie po 4-ech praniach z obciążeniem się nie pojawił, a klientka mówi że on pojawia się po paru praniach i chodzi mi o to też czy ktoś miał taka sytuację bo ta pralka chodzi na agregacie prądotwórczym o mocy2300wat czy to nie ma jakiegoś związku z tym błędem???
  • VIP Zasłużony dla elektroda
    Wisnia_agd napisał:
    ale na moje oko jest z nim wszystko ok

    Sprawdź na nim wszystkie "zimne luty" - powinno pomóc.
  • VIP Zasłużony dla elektroda
    Wisnia_agd napisał:
    ta pralka chodzi na agregacie prądotwórczym o mocy2300wat czy to nie ma jakiegoś związku z tym błędem???

    Ooo - prawie skraj wydajności prądowej agregatu w stosunku do prądu pobieranego przez pralkę w czasie grzania , plus niestabilna częstotliwość napięcia agregatu - to może być przyczyna błędów elektroniki .
  • Poziom 7  
    W takich przypadkach dziwnych zaczynam od poprawy wszystkich lutów na module kolego cezet ale dzięki za propozycję pozdrawiam

    Dodano po 4 [minuty]:

    Sam nie wiem co z nią robić zaraz wkładam jeszcze jedno pranie jak będzie dobrze to ją odwożę niech sprawdza u siebie co i jak. A z tym agregatem to może właśnie byc nie za wesoło i on może tu wszystko kręcić momentami pralka pobiera na przyrządzie ponad 2300wat ale klientka za bardzo sobie nie daje tego przetłumaczyć że jest troszkę za słaby, moim zdaniem powinien być minimum 2500wat.???
  • VIP Zasłużony dla elektroda
    Wisnia_agd napisał:
    W takich przypadkach dziwnych zaczynam od poprawy wszystkich lutów na module kolego cezet ale dzięki za propozycję pozdrawiam

    Miałem głównie na myśli rezystor w obwodzie tacho. Często jest przegrzany i nie zawsze widać gołym okiem.
  • Specjalista AGD
    Wisnia_agd napisał:
    Jeszcze nie wiem czy to ma jakiś związek ale ta pralka jest używana przez klienta i zasilana przez agregat prądotwórczy o mocy 2300wat na ranczu w którym ma tylko ekologiczne źródło zasilania.Ale wcześniej ją używała w mieszkaniu i też się pojawiał ten błąd F02

    Wyróżnione:
    1. Masz przyczynę niedomagania sprzętu.
    2. Klienci różne bajki opowiadają, ja na nie jestem strasznie odporny.

    Klient niech spada na drzewo.

    PS. Ja kiedyś chłodziarkę Electroluxa wstawiłem do apteki (taki sprzęt z wentylatorem obiegu ciepła, wiadomo, apteka i specjalne warunki). Pół roku im to chodziło, zanim nie zaczęli kombinować z zasilaniem. Nie działała, więc na tapetę sprzęt zabrałem na warsztat, a u mnie działa.
    I wyszło szydło z worka...
    Strasznie głupie miny mieli :)
  • Poziom 7  
    Już spór zażegnany klient ma za słaby agregat prądotwórczy do mocy max2200w za słaby do elektronicznych pralek, to co jej wymieniłem by silnik nie popiskiwał na pewno na marne nie pójdzie jeszcze za niedługo trzeba wymienić łożyska bo już je zaczyna brać ale to pikuś .
    Z góry wszystkim dziękuję za propozycje i pozdrawiam