Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint-Ariston LL43 S - Dziwne zachowanie / nie domywa naczyń

Mychatel 26 Cze 2013 00:43 2037 4
  • #1 26 Cze 2013 00:43
    Mychatel
    Poziom 15  

    Witam. Problem polega głównie na tym, że naczynia od jakiegoś czasu są nie domywane.
    Znalazłem już podobny post, ale według tego co było tam napisane prawie wszystko zrobiłem a mianowicie wymieniłem uszczelkę górnego kosza, bo stara była w strzępach, grzałka działa, ramiona co jakiś czas sprawdzam i czyszczę tak samo filtry, sól i nabłyszczacz uzupełniam regularnie i sól jest na maksa, bo mamy twardą wodę.

    Ale problem tkwi w tym, że podczas mycia nagle słychać, że obydwa zraszacze się zatrzymują i pompa dziwnie hałasuje, jakby się zapowietrzała. Po wyłączeniu na kilka sekund wszystko wraca do normy, ale za parę minut sytuacja się powtarza. Sprawdziłem nawet czy środek myjący zbyt się nie pieni, ale jest ok z resztą przy płukaniu jest to samo. czytałem też o jakimś zaworze 1/2, ale ta zmywarka nie ma żadnej opcji mycia któregoś kosza osobno ani polowy załadunku.

    Maszyna ma prawie 6 lat i czy to możliwe, że wirnik po prostu się zjechał i pompa nie daje odpowiedniego ciśnienia czy problem tkwi gdzie indziej ?

    Bardzo proszę o pomoc :)

    0 4
  • #2 26 Cze 2013 01:06
    machefi
    VIP Zasłużony dla elektroda

    Mychatel napisał:
    podczas mycia nagle słychać, że obydwa zraszacze się zatrzymują i pompa dziwnie hałasuje, jakby się zapowietrzała.

    Mychatel napisał:

    Maszyna ma prawie 6 lat i czy to możliwe, że wirnik po prostu się zjechał i pompa nie daje odpowiedniego ciśnienia
    To zależy jaka tam iest zastosowana pompa . Jeśli magnetyczna , to może być pęknięty magnes lub nadmierny luz na panewkach łożyskowania wirnika , jeśli indukcyjna to ciało obce w korpusie turbiny lub "pływająca" , niestabilna pojemność kondensatora rozruchowego .

    0
  • #3 26 Cze 2013 01:15
    Mychatel
    Poziom 15  

    Z rozruchem nie ma problemu, a ten hałas to hałas bardziej wody niż pompy, obroty się nie zmieniają, ale tak jakby ta woda wpadała w jakieś zawirowania.

    Zapomniałem też dodać, że prawie za każdym razem pod koniec ostatniego płukania i chwilę na początku suszenia dość słyszalnie coś brzęczy jakby jakiś wielki elektromagnes. Ale nic poza tym się nie dzieje.

    Kiedyś coś mocno hukło i zmywarka się zadymiła, bezpieczniki zadziałały, ale po oględzinach nic nie było spalone, moduł ok, gniazdko też, nigdzie woda nie ciekła i po włączeniu chodziła dalej jakby nigdy nic i chodzi do dziś, ale brzęczy nadal...

    Moje myśli cały czas chodzą koło wirnika, ale może tam jest coś więcej (nie mam o tym pojęcia) :)

    Wie ktoś może jaka tam jest pompa ?

    0
  • #4 26 Cze 2013 20:32
    Volt-rom
    Poziom 13  

    jeśli się zadymiło i zadziałały zabezpieczenia to jest powód- trzeba obejrzeć i sprawdzić

    0
  • #5 01 Lip 2013 12:36
    Mychatel
    Poziom 15  

    Przepuściłem ją na pusto normalnie z tabletką na zwykły cykl i jak na razie wszystko gra i odzyskała swą dawną siłę. Widocznie musiała się zasyfić gdzieś w środku i teraz się przegryzło i jest ok.
    A z tym sprawdzeniem to kiedyś przy okazji tam zajrzę, ale puki co nie ma za bardzo jak, a nie chcę jej wyciągać na środek kuchni, skoro działa prawie rok bez większych kłopotów po za tymi wyżej :)
    Lepsze jest wrogiem dobrego, jak zacznę grzebać i sprawdzać to jeszcze czasem ruszę coś co może powinno tak zostać jak jest i będzie cyrk :D

    Jedynie to brzęczenie... ale ono jest prawie od nowości więc może coś tam robi po prostu.

    0
  Szukaj w 5mln produktów