Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Gorenje wa 501 nie pierze, nie wiruje, działa tylko odpompowywanie

myszamikolaj 26 Cze 2013 16:52 2298 3
  • #1 26 Cze 2013 16:52
    myszamikolaj
    Poziom 2  

    Pralka Gorenje wa 501. Jak w temacie. Sprawdziłem wszystkie wężyki, całe doprowadzanie wody. Zaczyna się od tego, że pralka w ogóle nie pobiera wody. Jedyne programy, jakie działają, to płukanie (pralka wtedy próbuje odpompować wodę, której nie ma w bębnie). Czy może to być coś innego niż programator?

    0 3
  • Pomocny post
    #2 26 Cze 2013 17:18
    Wojtek282
    Poziom 15  

    Witam, proponuję wymienić blokadę bębna :)
    Żeby się upewnić proszę odłączyć przewody z blokady i odpowiednio je zmostkować.

    Pozdrawiam

    1
  • #3 26 Cze 2013 18:05
    myszamikolaj
    Poziom 2  

    Blokada magnetyczna bębna w ogóle się nie aktywuje. Wcześniej też tak było, ale pralka działała. Mimo to dalej próbuje odpompować wodę . Znalazłem blokadę pozystorową- WPADŁA DO PRALKI. Trzymając ją w rękach w pozycji drzwiczek zamkniętych (tak by to za symulować) pralka dalej nie działa. Czy może to być tylko przez awarię tej blokady?

    Dodano po 29 [minuty]:

    ok. okazało się, że poszła blokada. Dzięki za podpowiedź

    1
  • #4 26 Cze 2013 20:21
    Volt-rom
    Poziom 13  

    pralka musi pobrać wodę, inaczej nie działa. ( zabezpieczenie) sprawdzić dopływ wody, elektrozawór.

    1