Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ARDO DP 36shy - Chłodziarko-zamrażarka po awarii prądu przestała chodzić

27 Cze 2013 18:56 2361 7
  • Poziom 13  
    Witam,

    Dziś kilka razy wyłączali i włączali prąd,i lodówka przestała działać.
    Nie świeci żarówka ,nie chłodzi.
    Po połączeni w styczniku na krótko białego i brązowego kabla agregat pracuje,żarówka w środku nie świeci zielone kontrolki też nie

    Czy uszkodziło się tylko zabezpieczenie sprężarki lodówki,kondensator sprężarki czy termostat, jak połączone na krótko agregat chodzi.

    Na razie podłączyłem programator czasowy i ustawiłem włączanie co 15min na 15min i lodówka pracuje.
    Proszę o porady jak to najlepiej zweryfikować co się mogło uszkodzić.
  • Poziom 13  
    Panowie ,
    Temat podbijałem ,czy nikt naprawdę nie może pomóć
    Co mam wymienić???
  • Pomocny post
    Specjalista AGD
    rafa2 napisał:
    co się mogło uszkodzić.
    Termostat, bo jest elektroniczny.
  • Poziom 13  
    Dzięki za pomoc koledzy,zamówiłem ,czekam na przesyłkę,
  • Poziom 13  
    Przesyłka z modułem doszła na zdjęciu w sklepie internetowym był moduł z 8 pinami
    ,ale w przesyłce dostałem moduł 6 pinowy:( po za tym wszystko pasuje.
    Miła Pani wytłumaczyła mi że zdjęcie jest tylko poglądowe:(
    Czy da się go podłączyć ,czy muszę odesłać i wymienić moduł?
    A i cena wzrosła z 98,89 do 129 w parę dni,dziwne
  • Poziom 13  
    Moduł odesłałem,zaginął ale po tygodniu się znalazł.
    Dostałem właściwy,zamontowałem lodówka działa jak należy.
    Dzięki Wszystkim za pomoc