Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson s51 enduro 1990r. Brak gaszenia świateł.

28 Cze 2013 14:10 1551 4
  • Poziom 2  
    Witam mam problem z elektroniką w moim simsonie otóż :
    żaden kabel nie jest oryginalny i nie mogę dojść do ładu
    ładowanie jest, światła i kierunki są, ( ale nie mam gaszenia i kierunki działają nawet po wyjęciu kluczyka ze stacyjki )
  • Poziom 42  
    Czy szukałeś na forum podobnych tematów lub schematów do S51 , gdyż jest ich odmian chyba SIEDEM!
  • VIP Zasłużony dla elektroda
    Schemat elektryki w łapę i jazda! Oznaczenia na stacyjce masz według Boscha, co dodatkowo upraszcza sprawę. Brak ci załączania masy na moduł i masz na stałe zapięte zasilanie akumulatora.
  • Poziom 2  
    Błażej napisał:
    Schemat elektryki w łapę i jazda! Oznaczenia na stacyjce masz według Boscha, co dodatkowo upraszcza sprawę. Brak ci załączania masy na moduł i masz na stałe zapięte zasilanie akumulatora.



    a mam jeszcze jedno pytanie czy jest różnica w podpinaniu do stacyjki kabli jak mam zwykły przerywacz do kierunkowskazów, a nie mam elby ??
  • Poziom 37  
    Zrób instalację od nowa, od podstaw - używając przewodów z autozłomu, z dowolnego Niemieckiego auta - będą wszystkie potrzebne kolory.
    Schematów na necie jest mnóstwo! Na przykład:
    http://arecki113.republika.pl/
    Tylko bardzo starannie trzeba wybrać schemat dla posiadanej przez siebie wersji!