Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vespa et4 50cc - brak iskry

albertkamel 29 Cze 2013 21:10 1962 6
  • #1 29 Cze 2013 21:10
    albertkamel
    Poziom 2  

    Witam .

    Mam problem z iskrą, jej brakiem!

    Po zgaszeniu skutera już nie odpalił - wymieniłem cdi + generator z impulsatorem i dalej to samo, brak iskry, czy może to być regulator?

    Jeszcze jedno, po zdjęciu koła magnesowego, magnesy umieszczone na plastkiu były ruchome i mogły się przesunąć, mogło to wpłynąć na ustawienie zapłonu?
    Pozdrawiam i dziękuję za podpowiedzi!
    albert.

    0 6
  • #2 07 Lip 2013 17:44
    opamp
    Użytkownik obserwowany

    Wcale nie ma iskry czy w złym momencie?

    0
  • #3 07 Lip 2013 18:15
    diodabg
    Poziom 29  

    Robiłem skuter dla sąsiada syna Peugeot Vivacity też nie miał iskry i uszkodzona była stacyjka. Nie wiem jak ma Vespa ale w Peugeot'ach jest tak że stacyjka masuje cewke tam gdzie powinien być impuls. Po wyciągnięciu kostki z stacyjki skuter zapala... Spróbuj odłączyć tą kostkę...

    1
  • #4 07 Lip 2013 18:55
    albertkamel
    Poziom 2  

    stacyjkę sprawdziłem jest dobra ogólnie odłączyłem kabel z cdi który jest odpowiedzialny za gaszenie bo wiem ze jak gdzieś się zmasuje to silnik nie odpali....i dalej lipa

    Dodano po 47 [sekundy]:

    iskry niema wcale...

    0
  • #5 07 Lip 2013 19:00
    diodabg
    Poziom 29  

    w Peugeot'cie można było zainiciować iskrę podłączając i rozłączjąc zwykłą probówke zamiast cewki sprawdz u siebie

    0
  • #7 07 Lip 2013 19:20
    albertkamel
    Poziom 2  

    moja wersja niema immobilizera....ogólnie sprawdziłem cdi ok,stator i impulsator ok,stacyjka ok, czujnik stopu ok, nie wiem zamówiłem to koło magnetyczne bo u mnie się rozleciało wiec zabaczymy bo nie daje takiego prądu jak powinien

    0
  Szukaj w 5mln produktów