Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Avensis 1.8 2000r 7a-fe - auto szarpie na gazie

30 Cze 2013 04:42 1758 1
  • Poziom 2  
    Auto chodziło super tym bardziej, że wymieniłem świece na nowe NGK, jednak wiosną moje kable prądowe poprzegryzały myszy? Może kuny? Krótki czas jeździłem z uszkodzonymi kablami, potem nasztukowałem ze starymi kablami (z przed ostatniej wymiany), następniue miałem problem, bo przez 2-3 tygodnie auto stało, bo w sklepie mieli, jakiś dziwny problem z zamówieniem właściwych kabli. W końcu kable są, ale akumulator rozładowany do 0, próbowałem kilka razy odpalić na popych, ale ostatecznie dostałem pomoc od dziadka z prostownikiem i od razu jakieś problemy.

    To znaczy w tym momencie ujawnił się mój problem, to jest po długim postoju. Na benzynie auto jeżdzi ok., a na gazie bardzo szarpie, następnego dnia przez ok. 10km auto na gazie jechało ok., ale potem było coraz gorzej. Szarpie, skaczą obroty,, najbardziej widać to na gazie na benzynie autko chodzi ok., no może, lekko falują obroty. Co o może być? Byłem na regulacji gazu, wymieniłem listwe wtryskową, wymieniłem kable na nowe, 2 serwisy sprawdzały świece i niby ok.. Teraz jestem na etapie, że jeden warsztat mówi , że najlepiej wymienić sterownik i część instalacji gazowej, a drugi, że to problem z silnikiem i pewnie trzeba regulowac zawory? Ma ktoś jakiś pomysł, bo realizacja w/w będzie kosztować mnustwo kasy (już dużo wydałem) a poprawy brak?