Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 B6 - schemat instalacji głośników tylnych

30 Cze 2013 18:44 19050 24
  • Poziom 14  
    Witam
    Potrzebuję schematy instalacji głośników w tym autko ponieważ w aucie mam głośniki z tyłu lecz nie są one wpięte w radio zdjąłem boczek i kabelki wychodzą z drzwi lecz nie wiem gdzie idą dalej szukałem pod nakładką plastikową która maskuje od słupka do schowka lecz nie mogłem tam znaleźć żadnych kabli od głośników.
    Czy wie ktoś gdzie jest miejsce gdzie schodzą sie wszystkie kabelki od głośników tylnych abym mogł podejrzeć co jest nie tak.
    Proszę o podpowiedzi.
  • Poziom 26  
    Kable leca pod dywanem do radia
  • Poziom 14  
    Kolego a czy przed radiem jest jeszcze jakaś kostka lub miejsce gdzie te kable mogą być łączone, od radia wiązka z kablami do głośników odchodzą w stronę kierownicy gdzie mogę podejrzeć te kable w którym miejscy wychodzą z pod wykładziny i idą pod deskę abym mogł sprawdzić te kabelki od tylnych głośników?
  • Poziom 26  
    pod naroznikiem , koło otwierania maski, tam wlatuja pod dywan
  • Poziom 14  
    A czy z własnego doświadczenia wiesz może czy mogło być tak że głośniki są założone okablowane a reszta instalacji nie została zamontowana ponieważ w kostce przy radiu mam tylko kable od przednich głośników a kabelki od tylnych gdzieś znikneły ?

    Dodano po 57 [minuty]:

    Może ma ktoś opis tych kostek przy lewym słupku która jest odpowiedzialna za co i czy jest tam kostka od głośników?

    Dodano po 1 [godziny] 5 [minuty]:

    Moze miał ktoś taki problem jak ja i wie jak to rozwiązać aby tylne głośniki zaczeły działać?
  • Poziom 26  
    sprawdz kolor kabli do głosników i takiego szukaj, moze to angol i takie cuda wynikly.
  • Poziom 29  
    Jeżeli są założone ori głośniki to nie ma siły żeby nie było ich w kostce.
    Radio ori czy dokładane, zazwyczaj w Audi tył jest aktywny i podłączenie głośników jest w innej kostce niż przednich.
    Jeżeli ori radio to jest możliwość złego zakodowania, jeżeli dokładane trzeba je podłączyć przejściówką do wyjścia wzmacniacza.

    Audi A4 B6 - schemat instalacji głośników tylnych
  • Poziom 14  
    angol to to nie jest mam całą historie tego auta. Radio audi chorus oryginał. Co mam zrobić z tym zakodowaniem aby zaczeło grać dodam że jest podłączona zmieniarka oryg audi.

    Dodano po 1 [godziny] 1 [minuty]:

    nie mam kostki D

    Dodano po 1 [godziny] 13 [minuty]:

    w Chorusa II są wpięte 4 kabelki od głośników 2 mniejsze i 2 większe przekrojem w wtyczke B piny 3,4,5,6 są to przednie głośniki i tylko tyle jest wpięte w tą kostkę nie mam pojęcia gdzie szukać kabelków od tylnych głośników, gdzie one mogą się kończyć, aby dociągnąć je do radia.
  • Poziom 14  
    z tyłu za lewym nadkolem znalazłem jakąś puszeczke czarną gdzie wchodzą takie kabelki 2 zasilające 2 opisane buzzer i 4 wtyczki czarne opisane A,B,C,D gdzie jest wpięte zasilanie tego urządzenia ponieważ przy włączonym radiu przy sprawdzaniu wtyczki nie pokazuje mi napięcia czy to moze być sterowanie tylnymi głośnikami?
  • Poziom 26  
    To pewnie moduł alarmu , powinno pisac alarm.
  • Poziom 14  
    tak to coś nie powiązane z radiem, ale jest lepiej znalazłem wzmacniacz i sprawdziłem go to prąd zasilający wzmacniacz dochodzi pobudzenie z mini iso dochodzi lecz głośniki nie grają z tyłu przy włączeniu radia wzmacniacz się włącza (słuchać takie cykniecie w nim) lecz na tym się kończy. Radio to audi chorus (grundig) z wyjściem na zmieniarkę czyli kostka małe iso kabelki wychodzą tylko czy moze być tak że radio nie jest zaprogramowane na wzmacniacz aby grały tylne głośniki? jeśli da się to sprawdzić lub zaprogramować to jak i czy moze to byc taka wina??
  • Poziom 26  
    podepnij sie tylnymi głosnikami pod przednie w kostce iso , sprawdzisz czy instalacja jest ok.
  • Poziom 36  
    Erwin123 napisał:
    podepnij sie tylnymi głosnikami pod przednie w kostce iso , sprawdzisz czy instalacja jest ok.


    A jak ma się podpiąć jak przód jest bierny a tył jest aktywny ?
  • Poziom 14  
    no właśnie nie bardzo jest jak bo instalacja tylnych głośników jest zasilana z wzmacniacza a do wzmacniacza dochodzą kable sygnałowe z tego co mi się wydaje. Ma ktoś jakiś pomysł co z tym zrobić co sprawdzić ? czy to może być wina niezaprogramowanego sterownika (nieaktywny tył) ?
  • Poziom 29  
    Zerknij na forum A4 a znajdziesz rozwiązanie
    Najpierw sprawdź kodowanie radia, a później sprawdź wzmacniacz i przewody oraz głośniki.
  • Poziom 29  
    Nie ten interfejs jest za słaby na B6, to auto ma już szynę CAN.
  • Poziom 14  
    To tym nie zmienię tej opcji w sterowniku? Mi ogólnie to do podstawowych rzeczy będzie potrzebne to ten się wogole nie nadaje nie zmienię tego? Jaki polecacie?
  • Poziom 14  
    Czy moze być to wina radia ze nie daje sygnału na wzmacniacz?
  • Poziom 14  
    po podłączeniu pod komputer pokazuje komunikat wyjście na wzmacniacz "przerwa" czy to może być wina radia że nie daje sygnału na wzmacniacz i dlatego tył nie gra?
  • Poziom 29  
    Jak pisze przerwa do wzmacniacza to co to znaczy ?
    Przemierz przewody i już będziesz wiedział.
  • Poziom 14  
    przewody przemierzone z radia wychodzi wszystko dochodzi do wzmacniacza i prawdopodobnie jest to wzmacniacz bo pomijając wzmacniacz głośnik gra tylko bardzo słabo więc chyba wymiana wzmacniacza mnie czeka
  • Poziom 29  
    Wynika z tego że padł wzmacniacz.
  • Poziom 14  
    usterką był uszkodzony wzmak wymiana na nowy pomogła wszystko gra i buczy.