Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Goldwing 1200 - Uszkodzenie alternatora przez żarnik xenonowy - czy to możliwe ?

lucu 01 Lip 2013 07:51 4116 16
  • #1 01 Lip 2013 07:51
    lucu
    Poziom 12  

    Witam.

    Kilka dni temu, ze względu na słabę przednie światło zamontowałem sobie w starym (z 1984 r.) GOLDWINGU 1200 żarówkę xenonową HID.

    Okazało się, że podczas jazdy rozładowuje mi akumulator.

    Akumulator rozładował się nawet bez włączonej przedniej lampy.

    Po pomiarach napięcia okazuje się, że nie mam ładowania więc najprawdopodobniej padło uzwojenie alternatora bądź regulator napięcia.

    W tym modelu motocykla alternatory padają bardzo często ze względu na duże ilości lampek ozdobnych jednak ja zastanawiam się, czy lampa xenonowa HID mogła być bezpośrednią przyczyną uszkodzenia czy też był to tylko zbieg okoliczności ?

    Chodzi o to, ze nie wiem czy wywalić xenona po naprawie alternatora (która jest dość kosztowna i kłopotliwa) czy też go zostawić ?

    Nie chciał bym robić ponownej naprawy (wyciąganie silnika itd).

    Ksenon zamontowałem dlatego, że zwykła żarówka H4 dawała do d...y światło i bardzo słabo było widać na xenonie jest super.

    Do adminów - ten dział wydał mi się najbardziej odpowiedni do zamieszczenia tego tematu.

    0 16
  • Pomocny post
    #2 01 Lip 2013 11:45
    Strumien swiadomosci swia
    Poziom 43  

    Sprawdz czy masz sprawny akumulator.
    Bo on jest buforem mocy dla zapłony hida.

    Pozatym sprawdz co się stało z ładowaniem.

    0
  • #3 01 Lip 2013 12:03
    andrzej20001
    Poziom 43  

    Jakie napięcie podczas pracy masz na akumulatorze?

    0
  • #4 01 Lip 2013 12:15
    Błażej
    VIP Zasłużony dla elektroda

    Jak to chiński zestaw, to wiele się mogło zdarzyć. Ale najpierw pomiary napięc i prądu ładowania. Przydałoby się podejrzeć, co tam z alteratora leci (czy to na pewno napięcie stałe).
    I sprawdź jeszcze jedną rzecz - zamontuj z powrotem żarówkę H4, zapal ją, a następnie przy załączonej (nic się nie stanie) połącz jej plus bezposrednio z plusem akumulatora rzetelnym przewodem. Podłącz też masę. Jeśli zauwazysz poprawę, to czeka cię montaż przekaźników. W motocyklu wszystko leci w pierwotnym obwodzie, czyli przez armaturę na kierownicy, a to wydłuża drogę prądu w dość cienkich przewodach. Poza tym, swoje lata to sprzęt już ma.

    0
  • #5 01 Lip 2013 12:30
    lucu
    Poziom 12  

    Napięcie podczas pracy na aku to 12,6 V max, przy wyłączonym motocyklu 11,6 v. Po zapaleniu lampy - przy odpalonym niewiele się zmniejsza 12,4 v.
    Lampę odłączałem i nic się nie zmieniało.

    Dodano po 1 [minuty]:

    Z tego co wiem napięcie powinno być w granicach 13-14 v

    0
  • Pomocny post
    #6 01 Lip 2013 12:33
    andrzej20001
    Poziom 43  

    Regulator napięcia zapewne padł.Pod bakiem z lewej.

    0
  • #7 01 Lip 2013 15:57
    Błażej
    VIP Zasłużony dla elektroda

    Ewidentny brak ładowania. Po wpisaniu "Goldwing 1200 alternator" od razu pojawiają się linki do konwersji na jakiś samochodowy. Czyli widać, że to powszechny problem. Może warto się nad tym zastanowić?

    0
  • #8 02 Lip 2013 15:38
    lucu
    Poziom 12  

    Wyczyściłem wszystkie przewody (jeden z regulatora napięcia był podpalony - łączył się on z wyjściem z alternatora), sprawdziłem wyjścia z alternatora na każdym uzwojeniu po około 6 v więc chyba wszystko jest ok z alternatorem.

    Akumulator podładowałem napięcie około 12,6-12,8 V.

    Bez żarówek oświetleniowych bocznych po odpaleniu silnika napięcie na aku od 13V do 14,4V - czyli wszystko ok.

    Po wpięciu (bezpiecznikiem) oryginalnego oświetlenia kufrów bocznych - lampek jest bardzo dużo napięcie na aku przy odpalonym silniku 12,9v do 13,4 V (nawet przy wyższych obrotach.

    Po załączeniu dodatkowo lampy xenonowej napięcie na aku przy odpalonym silniku do 13,2 V

    Sprawdziłem pobory prądu:
    stacyjka wyłączona - 0,0 A
    Przekręcona na 1 - zasilanie dla radia 0,3 A
    Stacyjka włączona (automatycznie zapala się oświetlenie kufrów, obrysówki, błotniki aż 7 A
    Po załączeniu dodatkowo lampy xenonowej aż od 12 A do 10 A (po nagrzaniu się lampy).

    Regulator napięcia bardzo się grzeje.

    Żarówek oświetlenia kufrów, lampa tylnia, boki, błotnik itd. jest około 20 szt. część już jest ledowych.

    Postanowiłem wymienić te duże zwykłe (od kierunków, boczków, podświetlania tablicy, bez tylnej lampy i tylnych kufrów) w sumie 9 żarówek na ledowe.

    Wówczas pobór prądu powinien spaść do około 8 A przy całym oświetleniu.

    Kupiłem też (okazyjnie) regulator napięcia aby sprawdzić czy z moim jest wszystko ok.

    Zamontuję też wyłącznik dodatkowego oświetlenia włącznie z tylną lampą, podświetlaniem tablicy, oświetleniem kufrów, błotników itd. pozostawiając jedynie kierunki, stop i przednią lampę.

    P.s. Czy w dzień podczas jazdy jest wymagana tylna lampa czy wystarczy tylko przednia ?

    Po tych wszystkich zabiegach dam znać jak to wszystko wyszło.

    0
  • Pomocny post
    #9 02 Lip 2013 15:56
    Błażej
    VIP Zasłużony dla elektroda

    7A, to jest lekko licząc 84W. 84 waty na diodach??? To ile ty ich tam masz?
    Poza tym, kombinowanie z wymianą żarówek na diody w kierunkowskazach innych lampach do nich nieprzystosowanych jest nielegalne i można stracić dowód.
    Więc jeszcze raz sprawdź pobór prądu, tym razem odłączając poszczególne obwody. I napraw układ ładowania, a dopiero później kombinuj ze światełkami.
    Zdaje się, że motocykle nie jeżdżą na światłach dziennych, więc tylna lampa jest wymagana.

    1
  • Pomocny post
    #10 02 Lip 2013 17:41
    tqmeh
    Poziom 19  

    lucu tyle tego masz że ciężko coś doradzić. Jak masz chwile na wizytę to pisz na pw postaram się podjechać, razem coś się wymodzi.

    Sam muszę sprawdzić jak to jest w motorach, czy jest w ogóle opcja instalacji świateł do jady dziennej, ewentualnie "light bary" a w nich led.

    0
  • #11 03 Lip 2013 12:09
    lucu
    Poziom 12  

    Goldwing 1200 - Uszkodzenie alternatora przez żarnik xenonowy - czy to możliwe ?

    Tyle w sumie żarówek, które świecą po przekręceniu stacyjki na przedzapłon, których nie można wyłączyć.

    Wymontowałem wszystkie nie diodowe a diodowych pozostało jeszcze 12.
    Czyli w sumie po przekręceniu kluczyka zaświecało się 30 żarówek z czego 18 "dużej" mocy.

    Nie ma już chyba zdziwienia, że padł regulator napięcia.
    Dobrze, ze się motor nie zapalił.

    Teraz pobór prądu to około 1A

    Te co wymontowałem - wszystkie wymieniam na diodówki.

    I pomyśleć, że zaczęło się od wymiany lampy na ksenonowej, której wymiana zapewne nie była konieczna :o)

    P.s. Wszystkie te lampki to dodatki fabryczne - akcesoryjne tyle, że poprzedni właściciel zamontował wszystko co możliwe i jeszcze pododawał sporo od siebie - na szczęście na innych obwodach - chociaż też nieudolnie porobione gdyż bez żadnych przekaźników.

    Motor wygląda tak:

    Goldwing 1200 - Uszkodzenie alternatora przez żarnik xenonowy - czy to możliwe ?

    Goldwing 1200 - Uszkodzenie alternatora przez żarnik xenonowy - czy to możliwe ?

    Po wymianie żarówek i regulatora pomierzę wszystko jeszcze raz i przedstawię wyniku :o).

    Cytat:
    lucu tyle tego masz że ciężko coś doradzić. Jak masz chwile na wizytę to pisz na pw postaram się podjechać, razem coś się wymodzi.

    Sam muszę sprawdzić jak to jest w motorach, czy jest w ogóle opcja instalacji świateł do jady dziennej, ewentualnie "light bary" a w nich led.


    Teraz (w piątek) śmigam na wczasy ale po 19 lipca możesz wpadać - mieszkam w Grodźcu - pozdrawiam.

    P.s. Dla zainteresowanych zamieszczam link jak zmierzyć czy działa alternator w Goldwingu 1200


    Link


    oraz instrukcja pomiaru:
    Link

    0
  • #12 03 Lip 2013 15:06
    Strumien swiadomosci swia
    Poziom 43  

    Kup do choinki żarówki ledowe to rozwiąże problem nadmiernego poboru prądu.
    I drugie zrób tak żeby się zapalały z dodatkowym wyłacznikiem.

    0
  • #13 03 Lip 2013 17:16
    Błażej
    VIP Zasłużony dla elektroda

    Tak szczerze, to nie wkładałbym tych ledowych żarówek na cokołach, bo z reguły efekty są nieciekawe. Jeśli już, to użyłbym taśm ledowych lub sam zrobił panele dopasowane do każdego klosza. Tylko to masa roboty, choć wtedy efekt będzie zadowalający na pewno. I zamiast rezystorów zastosowałbym źródła prądowe na lm317 dla pewności. Wszystko oczywiście na osobnym, niezależnym od oświetlenia głównego, wyłączniku. Jazda z tak oświetlonym sprzętem jest w zasadzie nielegalna i nadgorliwy mundurowy może mieć zastrzeżenia.

    0
  • #14 03 Lip 2013 20:17
    Strumien swiadomosci swia
    Poziom 43  

    Błażej napisał:
    Tak szczerze, to nie wkładałbym tych ledowych żarówek na cokołach, bo z reguły efekty są nieciekawe.

    Tak jak postojówki , trzeba kupić takie co swiecą do przodu i na boki .
    I nie te najtańsze.

    0
  • #15 04 Lip 2013 12:52
    lucu
    Poziom 12  

    Jak porobię wszystko to prześlę fotki i pomiary poboru prądu.

    0
  • #16 15 Sie 2013 14:39
    tqmeh
    Poziom 19  

    Jak temat wygląda? udało się to jakoś opanować?

    0
  • #17 15 Sie 2013 20:23
    lucu
    Poziom 12  

    Tak wszystko gra, większość żarówek wymieniłem na ledy, zrobiłem wyłącznik główny który odcina całe dodatkowe oświetlenie za wyjątkiem przedniej lampy, kierunków oraz stopu.

    Zmieniłem regulator napięcia.

    Teraz wszystko śmiga ok nie ma problemu z ładowaniem.

    0