Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odbiorem pakietu Polsatu...

05 Mar 2005 11:41 4638 3
  • Poziom 10  
    Witam...Znajduje sie w anglii, wlasnie zainstalowelem dekoder polsatu...
    Na oryginalnej czaszy i konwenterze sila sygnalu to ok 85 a jakosc 50...
    Niby wszystko jest spoko..po zainstalowaniu listy kanalow ponad polowa polskich kanalow wyswietla mi komunikat braku subskrypcji.(nawet polsat)
    "Chodza natomiast takie jak pakiet tvn, vivapl...
    Pogrzebalem w ustawieniach i znalazlem na liscie kanalow(na ostatnich pozycjach) polsat1 & 2 oraz tv4 ktore odbieram w kratke tzn pol dnia chodza pol wolaja o subskrypcje..
    Jest to zestaw zakupiny 1m-c temu aktywny od dwoch dni..
    Szukam pomocy poniewaz nie wiem czy wina lezy po stronie sprzetu czy uslugodawcy...
    Za pomoc z gory dziekuje
    Sprzet offset 90,K samsung,thomson tuner..
  • Poziom 23  
    najpierw zadzwoń do polsatu i jeśli nawet to nie bedzie ich wina to ich to profilaktycznie im złóż opr (zawesze pomoże a napewno nie zaszkodzi). ustawienia tunera to małoprawdopodobne. Tuner ma małe możliwości konfiguracji o ile chodzi o liste a już na pewno o sposób kodowania.
  • Poziom 27  
    widać chodzą ci tylko kanały niekodowane. te polsaty na końcu listy też są fta. dekoder jest tak zrobiony że należy tylko włożyć karte i ma wszystko działać. jeżeli nie działa to wina polsatu.
  • Poziom 10  
    Dzieki za odpowiedzi...
    Jurtro porozmawiam sobie z "biurem obslugi" :)
    Zobaczymy co oni na to...
    Pozdrawiam