Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Keeway hurricane 4T - Gaśnie przy wysokich obrotach

01 Lip 2013 22:31 1644 4
  • Poziom 10  
    Witam, jak w temacie mam Keeway hurricane 4T. Nie używany po dłuższym czasie odpala bez problemu, dodaje się gazu jest ok, rozwija całkiem sporą prędkość ale jak "pociągnie" się manetką do samego końca -bez obciążenia chodzi może 30 sek i gaśnie a przy obciążeniu nie będzie nawet 10 sek i później już kaput, nie da rady odpalić. Dopiero tak jak wyżej po dłuższym czasie można próbować. Czy może to być wina nitra(ilość ok 2l) które było dolane jak nie miałem benzyny. Jeśli będzie potrzebne więcej info jestem codziennie na forum. pozdrawiam
  • Poziom 30  
    mateusz951010 napisał:
    Czy może to być wina nitra(ilość ok 2l) które było dolane jak nie miałem benzyny.

    To znaczy: Rozpuszczalnik nitro? czy nitrometan?
    Chociaż podejrzewam, że chodzi o to pierwsze bo to drugie nie jest łatwo osiągalne i dość drogie. Rozpuszczalnik nitro jest bardzo "suchy" i spala się dużo gwałtowniej niż paliwo więc pogratulować pomysłu i możliwe że uszkodziłeś sobie silnik lub któreś podzespoły od zasilania paliwem.
  • Poziom 10  
    Nie było tylko same nitro było zmieszane może z 1-1,5 l benzyny chyba to ma znaczenie??
  • Poziom 30  
    Jakieś znaczenie ma... ale to nie zmienia faktu że jest to proporcja 2:1,5 (2:1) - czyli więcej nitro niż benzyny ( i to dużo) - fakt że niektórzy dodają metanol/etanol ale max. 250ml na 50l!!!. Tak więc własności spalania takiej mieszanki znacznie się zmieniły, do tego takie mieszane paliwo jest bardzo "suche" więc silnik prawdopodobnie nie miał prawidłowego smarowania - dużo znaczenie ma ile km na takiej mieszance zrobiłeś i jak "traktowałeś" silnik podczas jazdy. Jednak nie zdziw się jeśli zaczną wychodzić poważne problemy z silnikiem.
  • Poziom 10  
    Km może z 5 bo za daleko się nie dojechało bo po jakimś czasie sam gasł i nie można było go odpalić ale wina tkwiła w czym innym 2 dziurki były w filtrze powietrza(stożkowy). Różnica ciśnień i dlatego nie można było normalnie gazu dodawać. Filtr sklejony i jakoś narazie działa i nie gaśnie wręcz ma lepsze przyspieszenie i osiąga nawet prawie 80km/h. Mam nadzieję że tylko niczego nie uszkodziło. Dzięki za pomoc i pozdrawiam