Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot/207/1.4benzyna 90km - Silnik dusi/dławi się przez pierwsze 10 sekund

03 Lip 2013 13:56 3258 3
  • Poziom 1  
    Cześć,

    mam Peugeot 207 1.4 benzyna 90KM.
    Na zimnym silniku, gdy odpalam samochód, przez pierwsze 10-15 sekund na pierwszym biegu silnik dusi się i jeśli nie wcisnę sprzęgła gaśnie. Nie zależnie jak mocno wcisnę pedał gazu.
    Z uruchamianiem nie mam żadnego problemu. Po tych 15 sekundach, żadnych dodatkowych problemów.
    Był podłączny do komputera, żadnych wad, wszystko w porządku.

    Czy wiecie co jest przyczyną tego stanu?
    Co warto spróbować zrobić, a czego nie warto?

    Z góry dziękuję za sugestie.
    Piotr
  • Poziom 13  
    Miałem kiedyś podobny przypadek, pomogło wyczyszczenie przepływomierza.
  • Poziom 39  
    Ha! Przepływomierza, powiadasz?
    Jaja sobie robisz? Tam nie ma żadnego przepływomierza.
  • Poziom 2  
    wobbed napisał:
    Cześć,

    mam Peugeot 207 1.4 benzyna 90KM.
    Na zimnym silniku, gdy odpalam samochód, przez pierwsze 10-15 sekund na pierwszym biegu silnik dusi się i jeśli nie wcisnę sprzęgła gaśnie. Nie zależnie jak mocno wcisnę pedał gazu.
    Z uruchamianiem nie mam żadnego problemu. Po tych 15 sekundach, żadnych dodatkowych problemów.
    Był podłączny do komputera, żadnych wad, wszystko w porządku.

    Czy wiecie co jest przyczyną tego stanu?
    Co warto spróbować zrobić, a czego nie warto?

    Z góry dziękuję za sugestie.
    Piotr



    Czy udało Ci się usunąć problem?
    Mam dokładnie taki sam :(