Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 307 1.6 16v+lpg - Zawieszajace sie obroty przy zmianie biegó

04 Lip 2013 22:37 2799 8
  • Poziom 7  
    Witam, może już taki temat był, ale proszę mi wybaczyć bo jestem tutaj nowa i nie bardzo się znam na tym wszystkim.
    Mam problem z zawieszającymi się obrotami (gaz i benzyna, ciepły i zimny tak samo). Nie zdarza się tak zawsze, zazwyczaj jak chce szybko ruszyć ze skrzyżowania lub go mocniej przeciągnę (powyżej 2000obr/min) na 1,2 i 3 biegu obroty zatrzymują się na np. 2200 i po kilku sek opadają (czasami jeszcze podbijają); 4,5 wydaje mi się ze wszystko ok. na jałowym tak samo najpierw 1200 potem normalnie 800. Sterowanie gazem elektrycznie nie na linkę. Krokowego niby nie ma, przepustnica wyczyszczona, cewka nowa, świece nowe.
    Proszę o jakąkolwiek pomoc :D jeśli ktoś miał podobny problem i go zozwiązał
  • Poziom 35  
    Podpiąć kompa (Planeta / Diagboxa oryginalenego, nic innego), zobaczyć błędy, sygnały, parametry.
    Podobny efekt daje np wadliwie działąjący czujnik wciśnięcia sprzęgła. Ale mogą być też i inne przyczyny.
    Tak samo jest na benzynie i na gazie ?
  • Użytkownik usunął konto  
  • Poziom 7  
    georgesgr napisał:
    karola669 napisał:
    ... Nie zdarza się tak zawsze, zazwyczaj jak chce szybko ruszyć ze skrzyżowania lub go mocniej przeciągnę (powyżej 2000obr/min) na 1,2 i 3 biegu obroty zatrzymują się na np. 2200 i po kilku sek opadają ...


    Od kiedy masz to auto?
    To moze byc wina kierowcy.


    to auto już mam od listopada i wcześniej tak nie robiło zresztą inni kierowcy też nim jeździli i jest to samo więc odpada

    Dodano po 1 [minuty]:

    bartek_j napisał:
    Podpiąć kompa (Planeta / Diagboxa oryginalenego, nic innego), zobaczyć błędy, sygnały, parametry.
    Podobny efekt daje np wadliwie działąjący czujnik wciśnięcia sprzęgła. Ale mogą być też i inne przyczyny.
    Tak samo jest na benzynie i na gazie ?


    pod komputer był podpinany i niby wszystko jest ok, zero błędów parametry też w porządku. tak samo na PB i LPG
  • Poziom 35  
    karola669 napisał:
    pod komputer był podpinany


    Jaki ?
  • Poziom 7  
    jurekk55 napisał:
    karola669 napisał:
    pod komputer był podpinany


    Jaki ?

    oj nie wiem jaki :| w serwisie sprawdzali, a co myślisz o przepustnicy i jej być może niedomykającej się klapeczce w środku?
  • Poziom 35  
    A co myślisz o problemie z czujnikiem prędkości ? Czujnikiem podciśnienia ?Źle wyregulowaną
    instalacją gazową ?
  • Poziom 7  
    jurekk55 napisał:
    A co myślisz o problemie z czujnikiem prędkości ? Czujnikiem podciśnienia ?Źle wyregulowaną
    instalacją gazową ?

    wydaje mi się ze gdyby instalacja była źle wyregulowana to na benzynie chodzilby dobrze chociaż. Jutro zobaczę co i jak z tymi czujnikami.
    To jest aż niemożliwe ze żaden mechanik, żaden elektronik się na tym nie zna i nie umie naprawić auta dobrze.
  • Poziom 7  
    Problem wydaje się być rozwiązany, dzisiaj podłączyli mi serwisówkę peugeota i pokazało błąd przepustnicy. Wymienia, zaprogramują na nowo i myśle ze będzie już dobrze :D