Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

G.DUO/gDUO - Air Live G.DUO

06 Lip 2013 11:52 1602 19
  • Poziom 7  
    Witam , mam problem z routerem Air Live G.DUO. Chcę go skonfigurować na wifi, ale gdy wpinam kabel LAN do komputera, nie mam połączenia z internetem . I więcej nic nie mogę zrobić, nie połączę się z menu g.duo.

    G.DUO/gDUO - Air Live G.DUO

    Mam też router speedport W 700v , i jak przez niego puszczę LAN, to mam połączenie z siecią. Co to może być?
  • Poziom 15  
    Może być źle skonfigurowany albo i wcale. Z tego screena wynika że połaczenie komputera z Air Live jest.
    Co wpisujesz w przeglądarkę aby się na niego zalogować ?
  • Poziom 7  
    192.168.1.254 - ale nic z tego , bo nie ma połączenia z internetem ...
  • Poziom 15  
    Właśnie po to się konfiguruje ruter aby mieć połaczenie z internetem. Daj screen z ipconfig /all Menu start ->Uruchom -> cmd->ipconfig /all . Oraz z ping 192.168.1.254
  • Poziom 29  
    Czy przypadkiem nie masz tej samej adresacji na WAN co na LAN ?
    Mianowicie 192.168.1.x ?
    Zrób np na WAN 192.168.1.1 (skonfiguruj żeby pobierał IP automatycznie).
    A na LAN 192.168.2.254 (adres g.duo) (sprawdź czy serwer DHCP jest włączony).

    Druga opcja to wyłącz serwer DHCP na (g.duo) i wepnij wszystkie kable w porty LAN. I oczywiście skonfiguruj g.duo jako AP.
  • Poziom 15  
    Zresetuj ruter. Dowiedz się jak to zrobić w tym modelu. Potem podłącz kabel jeszcze raz. Jeśli nie pomoże to w inny port LAN.
  • Poziom 7  
    Reset routera nic nie dał... Każdy port LAN sprawdziłem , i nic ...
    G.DUO/gDUO - Air Live G.DUO - przez router, i do komputera
    G.DUO/gDUO - Air Live G.DUO- bez routera , bezpośrednio do komputera
  • Poziom 15  
    Spróbuj jeszcze z bez podłączonego kabla od dostawcy do WAN rutera. Jak nie pomoże to dobrze będzie sprawdzić go w innych warunkach tzn. inny zasilacz i może komputer podłaczony przez LAN. Bo ta ilość danych krążących sugerować może uszkodzenie karty sieciowej rutera.
  • Poziom 7  
    podłączyłem kabel od dostawcy do innego portu( nie do WAN/LAN1) i jest połączenie. Ale nie mogę się połączyć z tym standardowym ip urządzenia 192.168.1.254
  • Poziom 15  
    I jakie ip dostałeś na komputerze ? Co się dzieje gdy zrobisz jak pisalem ?
  • Poziom 15  
    W tej chwili ruter nie spełnia żadnej funkcji poza tym że jest. Co się dzieje gdy zrobisz jak pisalem 2 posty wyżej ?
  • Poziom 7  
    Jak podłącze kabel od dostawcy przez WAN/LAN1 to nie ma połączenia wcale, jak widać na w/w obrazkach
  • Poziom 15  
    Pisałem żebyś zapomniał na chwilę o kablu od dostawcy.
  • Poziom 7  
    to jak to mam skonfigurować, skoro nie ma połączenia wcale ?
  • Poziom 15  
    Jak nie ma, jak powinno być samo połączenie komputera z ruterem w celu ewentualnej zmiany konfiguracji tego drugiego.
  • Poziom 7  
    i w jaki sposób mam to skonfigurować przez samo połączenie rutera z komputerem? bez sieci. wpisuje w adres przeglądarki ip, ale przerywa połączenie ... i co mam robić?
  • Poziom 7  
    ma ktoś jakiś pomysł ? ?
  • Poziom 15  
    Podłącz ruter do komputera. Kabel od dodstawcy trzymaj z dala. Daj po pół minuty screen z ipconfig /all Puść ping na ruter. Jak będzie ok to loguj się na ruter i zmień mu jego adres LAN na 192.168.101(102,103).1, włącz dhcp i sprawdź całą resztę konfiguracji. Potem możesz podłączać dostawcę. Nie zapomnij że jak ci się to uda to będziesz logować się na niego i pingować przez ten zmieniony adres a ustawienia giną po resecie przez przycisk.