Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lod-zam Daewoo FR540N Włącza sie,a po 10s. wylącza się.

siejo1 05 Mar 2005 20:13 3171 10
  • #1 05 Mar 2005 20:13
    siejo1
    Poziom 10  

    Mam problem z Lod-zamrażarka DAEWOO FR540N. Lodówka włącza i po chwili wyłącza się, sprężarka jest sprawna.Co może być tego przyczyną ??

    0 10
  • Pomocny post
    #2 05 Mar 2005 20:29
    112828
    Użytkownik usunął konto  
  • #3 05 Mar 2005 20:51
    siejo1
    Poziom 10  

    Tak sprężarka została sprawdzona ,podłączona na krótko , po wyeliminowaniu całej elektroniki.Działa sprawnie.Sterowanie modułem elektronicznym.Po włączeniu lodówka działa ,po 10 sekundach wyłącza się i nie załacza się na nowo,nawet po 10 minutach.

    0
  • #4 05 Mar 2005 21:07
    112828
    Użytkownik usunął konto  
  • #5 05 Mar 2005 21:12
    siejo1
    Poziom 10  

    Obecny serwis nie posiada nawet schematu do tego:D!!

    0
  • #6 05 Mar 2005 21:22
    112828
    Użytkownik usunął konto  
  • #7 06 Mar 2005 09:40
    siejo1
    Poziom 10  

    Tak, jest to NOFROST, z modułem sterującym i 3 czujkami w komorze.

    0
  • #8 06 Mar 2005 10:08
    112828
    Użytkownik usunął konto  
  • #9 04 Sie 2005 12:29
    jpserwis
    Specjalista AGD

    Mam ten sam problem z tym modelem. A ponieważ lodówka dość ciężka i trzeba demontować dzwi więc zmuszony jestem robić u klienta.
    W/g klientki objawy takie same ale nie mogłem się nic więcej dowiedzieć bo gadała cały czas i nie na temat.
    Po przyjechaniu na miejsce i włączeniu (rozmrożonej) lodówki sprężarka się załączyła i chodziła dobrze (sprawdzałem przez 10 min).
    Pomyślałem, że pewnie nie wychodzi z rozmrażnia.
    Sprawdziłem grzałkę, (wychodzi że ma 170W albo załączana przez tyrystor)
    Oraz czujnik parownika i komory zamrażarki:
    Parownika-NTC 15k przy pokojowej
    Komory-NTC 6k przy pokojowej.
    Podejrzewam uszkodzony termistor parownika ale ponieważ nie wykazuje typowych objawów uszkodzenia t.j prawidłowo reaguje na zmiany temperatury i te same pomiary po odwróceniu polaryzacji omomierza, więc nie jestem pewien.
    Przeważnie producenci stosują termistory o tych samych parametrach, żeby nie komplikować więc może powinien mieć 6k jak inne.
    Ktoś zna parametry tego termistora. Do serwisu nie dzwonie bo oni nie wiedzą co to jest termistor.
    Pozdrawiam

    P.S. Lodówka po godzinie weszła w stan wiecznego odszraniania

    0
  • #10 04 Sie 2005 18:35
    zayzayer
    Specjalista AGD

    Zewrzyj ten 15K. Jak ruszy, to on.

    0
  • #11 04 Sie 2005 21:40
    skryn
    Admin grupy AGD

    jpserwis napisał:
    Do serwisu nie dzwonie, bo oni nie wiedzą co to jest termistor.


    Nie rozumiem!! :| (jełopy jedne...)
    PS. Co to za serwis?.. w ch...rę mać...:D

    0