Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZAZ 1102 Tavria - "Sklejone"(?) sprzęgło po dłuższym postoju.

slivkam 06 Lip 2013 18:15 1233 2
  • #1 06 Lip 2013 18:15
    slivkam
    Poziom 12  

    W "spadku po dziadku" tzn po ojcu trafił do mnie ZAZ 1102 Tavria.
    Ma gdzie stać, jeść nie woła. Jak nie zapomnę, raz w miesiącu tawernę przegonię.
    Jest jedno ale. Jak postoi dłużej tak 2-3 miesiące pojawia się taki myk.
    Można auto dopalić ale, nie można włożyć, wbić żadnego biegu pomimo wciśniętego sprzęgła. Jak włoży się bieg na unieruchomionym silniku i przy wciśniętym sprzęgle uruchomi rozrusznik to samochód jedzie do przodu lub do tyłu w zależności jaki bieg włożony. Raz pomogło, uruchomienie silnika przy włożonym biegu i wciśniętym hamulcu. Drugi raz sam nie wiem co pomogło, bo chyba nie przetaczanie z włożonym 1 biegiem.
    Czy to coś ze sprzęgłem, gęsty olej w skrzyni i czy cokolwiek innego

    0 2
  • #2 07 Lip 2013 07:49
    andrend
    Poziom 26  

    Klei się sprzęgło, skrzynia do wyjęcia i obejrzenia.

    0
  • #3 07 Lip 2013 19:21
    Staszek49
    Poziom 34  

    Znajomy miał to samo w Fiacie 125p, ale nastąpiło to po dłuższym przestoju auta. Widziałem jak właściciel męczył się z tym autem tj. jeździł po osiedlu celowo z tzw. zrywami i taka jazda pomogła pojazdowi w "rozklejeniu" się sprzęgła.
    Myślę, że powodem tej usterki było parkowanie pod chmurką a wilgoć spowodowała skorodowanie tarczy sprzęgła. Podobnie bywa z tarczami hamulcowymi, (nawet po 1 dobie, po opadach atmosferycznych) gdy pojazd parkuje się pod chmurką.

    0