Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch KSV 29666 - Nie chłodzi, prawdopodobnie termostat

freetz_master 07 Lip 2013 16:21 6159 13
  • #1 07 Lip 2013 16:21
    freetz_master
    Poziom 30  

    Witam fachowców,

    i zwracam się z prośbą o pomoc w próbie naprawy lodówki BOSCH KV 26999.

    Wygląda to tak:
    http://www.bosch-home.lu/de/produkte/k%C3%BCh...nd-gefrieren/gefrierger%C3%A4te/KSV29666.html

    Tydzień temu lodówka odmówiła posłuszeństwa, więc w akcie rozpaczy (lody dla dzieci, lekarstwa żony, piwo dla mnie ;-).. ) pojechałem do marketu i kupiłem Miele.

    Dodam, że Bosch totalnie mnie rozczarował. Lodówka była kupiona na święta 2006 ma więc zaledwie 6 i pół roku.
    Ponieważ mieszkam w Niemczech takie naprawy z definicji wyklucza się. Za przyjazd magika, który swierdzi, że nie da sie naprawić nie mam zamiaru płacić 100 Euro. O serwisie Boscha nawet nie ma co myśleć. Lepiej od razu pojechac i kupić nową, co też zrobiłem.

    Szkoda mi jej jednak ot tak wywalić, tym bardziej, że jest zadbana, nic nie jest pożółkłe, a czasem i druga lodówka jak goście przyjadą by sie przydała. Więc próbuję coś z tym fantem zrobić.

    Symptomy:
    - w obszarze chłodzenia kompletny brak chłodzenia
    - w obszarze zamrażarki - ledwo ledwo
    - kompresor - ciepły, nawet gorący, nie słychać charakterystycznego buczenia
    - lampka oświetleniowa świeci
    - wiatrak w lodówce kręci się
    - na panelu normalne wskazania, ustawianie możliwe

    Jak na obrazku modelu wewnątrz nie ma regulacji temperatury, tylko na listwie panelowej na zewnątrz.

    Jeżeli padłby kompresor - to sprawa jasna, po lodówce. Pasujący model NLX88KK kosztuje jakies 200 Euro, o robociźnie nie wspomnę.

    Wygooglowałem, że przyczyną mógłby być ewentualnie padnięty termostat.

    Załączam zdjęcia
    Bosch KSV 29666 - Nie chłodzi, prawdopodobnie termostat

    Na obrazku jest starter firmy Danfoss 103N0021. Zamówiłem nowy za 10 Euro, choć mam podejrzenie, że z nim raczej wszystko ok (zwrócić zawsze można). Do tego znalazłem schemat startera
    https://www.google.com/search?q=103n0021+danf...eb%252FAnlassvorrichtung-103N0021%3B800%3B800

    Wynika z tego, że termostat można jakoś zmostkować, aby zobaczyć, że ruszy kompresor.

    Pytania:
    1. Wie ktoś, gdzie w tym modelu jest wbudowany termostat? Musi byc gdzieś chyba wewnątrz?

    2. Jak na szybko zmostkować na tym starterze, żeby wiedzieć, czy faktycznie padł termostat a nie kompresor?

    WIELKIE dzięki za każdą pomoc.

    0 13
  • #2 07 Lip 2013 16:28
    opamp
    Użytkownik obserwowany

    To co naprawią fachowy w Niemczech w takim razie i za ile? Żeby odpalić kompresor wystarczy jeden kawałek drutu.

    0
  • #3 07 Lip 2013 16:38
    freetz_master
    Poziom 30  

    Ten kraj to serwisowa porażka, aby nie powiedzieć dno.
    Byłem w 5 dużych marketach, z których ŻADEN nie był w stanie dostarczyć lodówki zaraz po zakupie. Zero przyczepki dla zakupionego sprzętu, zero transportu. okres dostawy 3-5 dni na drugi koniec miasta (JAJA!). Lodówka kosztowała 600 Euro.
    Jak prosiłem, żeby zmienili układ drzwi z prawej na lewą stronę, to odpowiedź była taka, że technik chory i nie mają śrubokręta na sklepie! Telewizory, Lodówki po 1000 Euro, ale nie ma śrubokręta!

    Więc dobrze, że sąsiad ma przaczypkę i pomógł mi targać no a potem sam przekładałem drzwi. Cała sobota to poszukiwania, transport i instalacja nowej lodówki.

    No więc wytłumacz, gdzie ten kawałek drutu mam przyłożyć? Ewentualnie mógłbym zmostkować na stałe a przełącznikiem czasowym za 5 Euro włączać prąd na jakiś czas.

    0
  • Pomocny post
    #4 07 Lip 2013 17:57
    nares
    Specjalista AGD

    freetz_master napisał:
    - kompresor - ciepły, nawet gorący, nie słychać charakterystycznego buczenia

    Kompresor uszkodzony, lub za niskie napięcie jego zasilania, podawane przez sterownik (termostat) elektroniczny. Zamiast inwestować w starter, trzeba było sobie kupić jakiś multimetr, który by Ci się nieraz przydał.

    0
  • #5 07 Lip 2013 18:14
    freetz_master
    Poziom 30  

    Starter mogę odmówić. Zamówiłem dzisiaj na ebayu ale moge odmówić.

    A który multimetr bys polecił dla "przeciętnego" majsterkowicza? Kupię. Na pewno się przyda.

    A wiesz jak według tego schematu zmostkować, żeby obejść termostat na starterze?

    Próbowałem tak
    Bosch KSV 29666 - Nie chłodzi, prawdopodobnie termostat

    Zakładam, że ten czarny C jest od termostatu, bo po prawej stronie (brązowe) idzie zasilanie z kabla.
    Niestety bez zmian, kompresor nie rusza.

    0
  • #6 07 Lip 2013 18:19
    nares
    Specjalista AGD

    freetz_master napisał:
    Próbowałem tak

    Dobrze. Wniosek: uszkodzona sprężarka. Dla pewności daj jej ostygnąć i spróbuj jeszcze raz.

    0
  • #7 07 Lip 2013 18:29
    freetz_master
    Poziom 30  

    No to dobrze, że dobrze myślę, chociaż źle, jak kompresor padł.
    Ale pytanie w związku z tym.
    Mam niestety tylko śrubokręcik pradowy.

    Jak odepnę czarny kabel od styku c, to na czarnym kablu jest dalej prąd a na styku c nie ma.
    Jak mam więc mostkować?
    -z brązowego na czarny to chyba bezsens?
    - z brązowego na styk c [bez czarnego kabla]? (tak zrobiłem - ale chyba kiepski styk na drucie był, poszukam lepszego drutu do mostkowania)
    - z brązowego na czarny+styk C to też chyba bezsens?

    Więc jak jest poprawnie. Odczekam jeszcze aż ostygnie i przez ten czas zrobię lepszy drut do mostkowania. Wtedy bedzie wiadomo.

    A jeżeli kompresor:
    - to możliwe, żeby z dnia na dzień zdechł? Jeżeli nie ma cieczy, to musiała się wydobywać przez jakiś czas, to znaczy, musiałby być widoczny spadek temperatury chłodzenia. - Niczego takiego nie zauważyłem

    - temperatura: jest taki gorący, że nie dzie dotknąć. To normalne?

    - a jeżeli kompresor: wymiana chyba nieopłacalna? Kurcze, żal mi tej lodówy...

    0
  • Pomocny post
    #8 07 Lip 2013 18:46
    nares
    Specjalista AGD

    freetz_master napisał:

    - temperatura: jest taki gorący, że nie dzie dotknąć. To normalne?

    No kurcze...przecież jest uszkodzony. Po ostygnięciu mostek z brązowego na styk C - jak nie ruszy normalnie, to złom.
    BTW Zdiagnozowanie takiej usterki, trwa ok. 2 minut.

    0
  • #9 09 Lip 2013 23:48
    freetz_master
    Poziom 30  

    Witaj nares. WIELKIE DZIEKI.

    Cuda się dzieją. W niedzielę spróbowałem na mostkowaniu i nic.
    W zasadzie zdecydowałem, że złom.

    Dzisiaj z głupia frant przesuwałem ustrojstwo i podłączyłem - jako próba ostatniej szansy. I sprężarka ruszyła miarowym buczeniem.

    Hura! Częściowy sukces. Stwierdziłem teraz powtarzalnie:
    - podłączę czarny do C
    - odepnę mostek
    --> cisza

    -odepnę czarny
    -założe mostek
    --> rusza!

    Zauważyłem, że zamrażarka na górze od razu ruszyła i jest szron.

    Jednak w obszarze chłodzenia dalej ciepło. Wychodzi jednak na sprawy prądowe - jednak termostat?

    Czy dobrze myślę, że mogą być 2 obwody, jeden na zamrażarkę, drugi na chłodnię, a jeżeli termostat uwalony, to wskazuje, że "jest dostatecznie zimno" i obwód w chłodni nie załącza się?

    Wielkie dzięki jeszcze raz za cenne porady. Ośmielam się zapytać dalej.
    W którym miejscu szukać termostatu? Jak ruszyc obwód chłodni?

    Serdeczne dzięki za każdą wskazówkę.

    Edycja

    Znalazłem coś takiego, ujdzie 50 euronów

    Bosch KSV 29666 - Nie chłodzi, prawdopodobnie termostat

    Bosch KSV 29666 - Nie chłodzi, prawdopodobnie termostat
    W którym miejscu to może siedzieć?
    Koło lampki???

    U samego Boscha jeszcze taniej

    http://www.bosch-home.com/de/store/product/NTCSensor/168766

    część ma oznaczenie 16876 sensor-NTC

    Już znalazłem :-) Na dole po prawej stronie jest wystająca kostka (ta biała obudowa jak na zdjęciu). Ale dzisiaj nie chcę już walczyć. Chyba nie potrzeba jakiegos specjalnego przyrządu?

    0
  • Pomocny post
    #10 10 Lip 2013 09:12
    nares
    Specjalista AGD

    freetz_master napisał:
    Zauważyłem, że zamrażarka na górze od razu ruszyła i jest szron.
    Jednak w obszarze chłodzenia dalej ciepło

    Trzeba poczekać przynajmniej godzinę, zanim zacznie chłodzić komora chłodziarki.
    freetz_master napisał:
    Wychodzi jednak na sprawy prądowe

    Trzeba zacząć od sprawdzenia wartości napięcia podawanego na sprężarkę.

    0
  • #11 10 Lip 2013 10:55
    freetz_master
    Poziom 30  

    Czyli radzisz zaczekac z zakupem termostatu i zaopatrzyc sie w multimetr?

    Ale jezeli przy podlaczeniu czarnego na C (czyli poprzez termostat) sprezarka nie rusza, to nie jest to wystarczajace, aby stwierdzic, ze padl wlasnie termostat?

    Doradz cos, jaki multimetr do domowego uzytku najlepiej kupic?

    ___________
    Edycja 20.00

    Komora chłodni działa też. Faktycznie po jakiejś godzince działa jak należy. Hura!!!

    Teraz czekam na zamówiony multimetr. Za jakies 2 dni powinien być.

    0
  • #12 13 Lip 2013 00:44
    freetz_master
    Poziom 30  

    Mam Multimetr. :)

    Zmierzyłem napięcie w punktach "C" i "N" oczywiście przy mostku
    234-235V

    Jak zdejme mostek i podłącze czarny, to

    - pomiędzy "C" i "N" jest 0V, wygląda na to, że na "C" nie ma wogóle prądu.
    - pomiędzy "L" i "N" jest 234-235V
    - pomiędzy "S" i "N" jest 0V, wygląda na to, że na "S" nie ma wogóle prądu.

    Dodam, że na mostku lodzi chłodzi jak żyleta.

    0
  • #13 13 Lip 2013 10:04
    nares
    Specjalista AGD

    freetz_master napisał:
    Jak zdejme mostek i podłącze czarny, to

    - pomiędzy "C" i "N" jest 0V, wygląda na to, że na "C" nie ma wogóle prądu.

    Po włączeniu musisz trochę poczekać, bo większość sterowników "lodówkowych", ma opóźnienie startu.

    0
  • #14 13 Lip 2013 10:22
    freetz_master
    Poziom 30  

    Witaj nares.

    Twoje słowa mają magiczną moc. :)

    Nic z tego nie rozumiem, dzisiaj rano próba podłączenia do gniazdka i lodówka ruszyła BEZ MOSTKA!!!

    Pomiędzy C i N jest 234V.

    Nie potrafię sobie wyjaśnić, co może być tego przyczyną.
    Jedyne, co wczoraj zrobiłem, to zdjąłem pokrywę w miescu, gdzie przypuszczałem umiejscowienie termostatu.

    Wygląda to tak:
    Bosch KSV 29666 - Nie chłodzi, prawdopodobnie termostat

    Po pierwsze jestem Happy, że lodówka wydaje sie działać, trochę odczekam i zobaczymy, czy się wyłącza przy osiągnięciu temperatury chłodzenia i włącza niezawodnie, gdy temperatura się podniesie.

    Poza tym, czy to, co jest na zdjęciu to jest faktycznie ten sensor-NTC 16876? Wygląda troche inaczej niż ta część od Boscha. Jedynie wtedy gdzies koło lampki albo wiatraka. Ale póki co nie chce mi się rozkręcać, zobaczymy, jak się teraz będzie zachowywać.

    EDYCJA
    zmierzyłem jeszcze napięcie pomiędzy "S" i "N" jest 277-280V.

    0