Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra F X16SZ Bingo M - gaśnie na biegu jałowm

07 Lip 2013 22:30 1341 5
  • Poziom 27  
    Witam, moja asterka zaczęła ostatnio niedomagać- gaśnie na LPG na biegu jałowym, na Pb chodzi równiutko. Podpiąłem się pod Bingo i okazało się, że niezależnie od położenia att na biegu jałowym sonda stoi na ubogo (ustawienie PWA nawet na 255 kroków nic nie zmienia). Po dodaniu gazu np. na 2000 obrotów/min sonda oscyluje prawidłowo. Wąż od dolotu zimnego powietrza oczywiście zdjęty. Jakieś sugestie?
  • Poziom 10  
    -uszkodzony reduktor
    -załamany przewód od reduktora do mieszalnika
    -rozszczelniony mieszalnik
  • Poziom 25  
    AC SA napisał:
    -uszkodzony reduktor
    -załamany przewód od reduktora do mieszalnika
    -rozszczelniony mieszalnik


    Lub za mało lpg. Filterek lub zagięcie miedzi fi6??
  • Poziom 10  
    Miałem podobny problem i okazało się że przy pchany był elektrozawór na reduktorze (reduktor tomasetto) jakimś syfem. Po wyczyszczeniu wszystko wróciło do normy.
  • Poziom 14  
    trochę naciągana ta teoria z przy pchaną instalacją i zagiętym przewodem
    ponieważ kolega pisze że na wyższych obrotach sonda chodzi ok a w tedy jest chyba większe zapotrzebowanie na gaz niż na biegu jałowym
  • Poziom 27  
    Witam, dziękuję za zainteresowanie tematem. Filterek zmieniłem zanim założyłem temat, odkręciłem czarną śrubkę regulacyjną o około 1,5 obr. i sonda zaczęła właściwie oscylować na biegu jałowym. Zatankowałem do pełna, zobaczymy czy "regulacja" przełoży się negatywnie na spalanie. Na parowniku zrobiłem 65 tys. kilometrów, filtr wymieniany regularnie, podobnie jak spuszczanie syfu dolną śrubką. Przełączanie Pb/LPG zawsze powyżej 20 stopni. Nie wiem czy te 65 tys. to dużo czy mało dla parownika.