Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyciągarka BERLAN BSZ600A - Silnik nie kręci

08 Lip 2013 21:54 1473 2
  • Poziom 16  
    Jest to silnik jednofazowy 950W z kondensatorem 40uF,przystosowany do ruchu lewo-prawo (góra-dół) za pomocą odpowiedniego przełącznika w manipulatorze. Po zasterowaniu góra lub dół słychać jedynie klepnięcie hamulca o wirnik i nic poza tym. Zdemontowałem silnik i zdjąłem hamulec z wału, by można było swobodnie obracać wirnikiem i obserwować go po podaniu napięcia. Nie ma momentu obrotowego. Silnik ten zachowuje się jak silnik trójfazowy przy braku jednej fazy, t. zn. kreci się w tę stronę w którą go popchniemy i to niezależnie od aktualnie przyciśniętego przycisku (góra czy dół). Kondensator jest ok, wymiana na inny nic nie poprawiło. Z silnika do puszki przyłączeniowej wychodzą 4 końcówki. Nie znam się na uzwojeniach i nie wiem, czy to są 2 niezależne cewki. Czy można jeszcze coś zmierzyć ?
  • Poziom 25  
    makar42 napisał:
    Z silnika do puszki przyłączeniowej wychodzą 4 końcówki. Nie znam się na uzwojeniach i nie wiem, czy to są 2 niezależne cewki. Czy można jeszcze coś zmierzyć ?

    To są koncówki dwóch uzwojeń - roboczego i rozruchowego. Zmierz rezystancję tych uzwojeń. Prawdopodobnie spalone uzwojenie rozruchowe, skoro twierdzisz, że kondensator jest ok.
  • Poziom 16  
    Sprawdziłem rezystancję i stwierdziłem, że na jednym z uzwojeń nie ma przepływu. Okazało się, że w koszulce izolacyjnej połączenie przewodu z drutem nawojowym było przerwane (puścił lut). Sprawa załatwiona, zamykam temat.