Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

agregat chłodniczy przy samochodzie dostawczym słabo chłodzi

09 Lip 2013 18:30 2559 5
  • Poziom 9  
    Witam

    mam problem z agregatem chłodniczym przy samochodzie dostawczym
    agregat napędzany sprężarką zamontowaną przy silniku auta czynnik r-404
    chłodnia ścianka około 5cm podłoga również izolowana pianką przyprowadziłem auto z Hiszpanii chłodnia schładzała do około 5 stopni no i zachciało mi się aby schładzała na minus przyjechał ,,fachowiec,, podłączył zegary dobił około 05kg czynnika i miało być dobrze było ale tylko kilka dni następnie temperatura schodziła już tylko do 10stopni po kilku miesiącach pojechałem do drugiego partacza oczywiście stwierdził że mało czynnika walnął 07kg i miało być dobrze po przejechaniu 70kilometrów temperatura zeszła z 23 do 17 stopni ręce mi opadają proszę o radę może upuścić tego czynnika ?
  • Poziom 43  
    Ciekawe czego dobili.
  • Poziom 9  
    Strumien swiadomosci swia napisał:
    Ciekawe czego dobili.


    na butli pisało 404
  • Poziom 38  
    Nie trzeba było dobijać, tyko zrobić test szczelności azotem.
    Proszę podać ciśnienia HP i LP temp. skraplania przy aktualnej temperaturze chłodni i otoczenia, wtedy będziemy "nawijać" na tej samej fali.
  • Poziom 9  
    kwantor napisał:
    Proszę podać ciśnienia HP i LP temp. skraplania przy aktualnej temperaturze chłodni i otoczenia, wtedy będziemy "nawijać" na tej samej fali.


    ja w tym temacie jestem zielony ,dlatego wybrałem się do fachowca ja mi się wydawało
  • Poziom 38  
    W takim razie poproś go o te parametry- inaczej nie ma jak i o czym dyskutować.
    Chłodzenie, to bardzo prosta sprawa- proces zachodzący w zamkniętej rurze (tak z grubsza) i choć nic nie widać, trzeba dokładnie wiedzieć co się tam dzieje.
    Do tego właśnie potrzebne są pomiary podanych parametrów.