Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Premium 400 1998r - Po przekręceniu stacyjki świecą się światła stop.

piotrek7j87 10 Jul 2013 10:07 4443 7
  • #1
    piotrek7j87
    Level 13  
    Witam i proszę o pomoc w zdiagnozowaniu usterki w Renault premium z 1998r bo mechanicy rozkładają już ręce. A mianowicie podczas jazdy nagle same załączyły się światła stop i gdy naciskam hamulec to one lekko przygasają ale nie wyłączają się. Mechanicy już sprawdzili wyłącznik kolo pedała hamulca, bezpieczniki, przekaźnik oraz lampy i dalej nie wiedza co może być przyczyna ze po przekręceniu stacyjki od razu pala się światła stopu w ciągniku a gdy zgaszę kluczyk to one gasną. Nie gasną nawet jak włączy się światła mijania po prostu z tyłu pojazdu jest aż jasno wtedy. Czy ktoś mógłby mi powiedzieć co może być ewentualna przyczyna tego lub czy ma ktoś jakiś schemat tej instalacji z góry bym dziękował.
  • #2
    heretapawel
    Level 23  
    A retarder nie włącza świateł stop? Może w tym kierunku trzeba iść.
  • #3
    piotrek7j87
    Level 13  
    Retarder kolego jest ale on nie działa gdyz uszkodzony jest od ponad roku czasu. Bo w tej reni jest tylko jeden włacznik swiateł stop tak kolego? Czy jest jeszcze jakis który załancza to? Bo mechanicy od ciezkiego sprzetu powiedzieli ze npod podałem jest włacznik i idzie do skrzynki bezpieczników potem do przekaznika i do lamp i cała to filozofia tak powiedzieli.
  • #4
    MAN Electronics
    VIP Meritorious for electroda.pl
    piotrek7j87 wrote:
    idzie do skrzynki bezpieczników potem do przekaznika

    A przekaźnik świateł Stop jest załączony czy nie ?
  • #5
    piotrek7j87
    Level 13  
    Jak naciskam hamulec stop to przekaznik zalancza sie po czym w lampach swiatła stop lekko przygasaja.Jedynie swiatła stop nie dzialaja jak wyłacze stacyjke a jak włacze to odrazu sie pala.

    Dodano po 6 [minuty]:

    A czy dysponuje ktos schematem do tej reni jak tam podłaczone sa swiatła stopu?
  • #6
    User removed account
    User removed account  
  • #7
    rafall17174
    Level 11  
    Jak kolega wyżej napisał. Miałem podobny problem w ciagniku rolniczym, po włączeniu kierunkowskazu migaly światła stop. Powodem była przetarta wiązka kabli w przyczepie.
  • #8
    piotrek7j87
    Level 13  
    Problem rozwiazany a przyczyna było przetarty przewód od retardera.