Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka Whirlpool (Ikea) DWH B00W 854240001827

MaciejSierpien70 10 Lip 2013 22:21 1956 4
  • #1 10 Lip 2013 22:21
    MaciejSierpien70
    Poziom 2  

    Witam
    mam problem ze zmywarką Whirlpool DWH B00W. Na wszystkich programach pobiera wodę po czym załącza się pompa myjąca ale nie daje ciśnienia. Zmywarka nie podaje kodu awarii. Zastanawiam sie co może być przyczyną tej usterki. Turbina pompy? sama pompa? inny powód? Byłbym wdzięczny za jakąkolwiek wskazówkę.

    0 4
  • #2 10 Lip 2013 22:33
    movzx
    Poziom 39  

    MaciejSierpien70 napisał:
    Zastanawiam sie co moze byc przyczyna tej usterki.
    Jeśli jest zasilana to owszem, pompa :) Wymontuj, zobacz czy turbina nie zablokowana i czy całość nie ma luzów albo nie zatarta.

    0
  • #3 10 Lip 2013 23:29
    MaciejSierpien70
    Poziom 2  

    Dzięki za podpowiedź. Pompę wymontowałem, gorąca jak pierun a zmywarkę włączyłem dosłownie na kilka minut aby ją wypłukać. Turbina wydaje się nie tknięta, nie ma śladów zatarcia. Żadnych luzów nie znajduję. Silnik spróbuję uruchomić jutro.

    0
  • #4 13 Lip 2013 16:18
    MaciejSierpien70
    Poziom 2  

    Podłączyłem silnik do sieci. Brzęczy ale nie chce ruszyć. jak sie mu pomoże i popchnie turbine to kręci ale jakoś tak niemrawo . Bardzo szybko sie nagrzewa. Zastanawiam się czy może to być kondensator?

    0
  • #5 13 Lip 2013 21:47
    movzx
    Poziom 39  

    MaciejSierpien70 napisał:
    czy może to być kondensator?
    Może, zmierz pojemność lub wymień na nowy. Turbina powinna dość lekko się obracać. Nie jest zalany?

    0