Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FINI BK 119-270-7.5 - Wywala bezpiecznik po włączeniu kompresora.

damian1684 11 Lip 2013 00:07 3345 12
  • #1 11 Lip 2013 00:07
    damian1684
    Poziom 7  

    Witam,
    sprzęt który posiadam:
    BK 119-270-7.5 Fini
    kompresor 270litrów
    moc silnika 5,5kW - 7,5HP
    zasilanie 400volt, 3Ph
    2cylindry, 2stopnie sprężania

    od kompresora wychodzą 4kable (żółto-zielony, czarny, szary, brązowy), a wtyk do mufy posiadam na 5kabli (rozłącznik 3-biegunowy 40A), więc dałem 5wtykową mufę 16A, gdyż 16A posiadam na ścianie i podłączyłem następująco:
    żółto-zielony dałem na uziemienie, L1 brązowy, L2 czarny i L3 szary, poskręcałem i podłączyłem do siły, po włączeniu kompresora od razu wywaliło 3bezpieczniki połączone jako jeden w skrzynce z bezpiecznikami (na bezpiecznikach napisane jest B16 400V), później zmieniłem same L na inne kolory, dalej to samo.
    Przy mufie na ścianie gdzie jest 5wtyków niebieski kabel podłączony jest jako N.

    Jaka to może być przyczyna?
    Czemu kompresor wywala bezpieczniki?

    Pod siłę mam podłączoną montażownice i działa, wcześniej betoniarka i też było dobrze.
    Znajomy mi poradził by zielono-żółty który idzie od kompresora dać w mufie na N, ale nie wiem czy jest do dobry pomysł.

    Proszę o pomoc / poradę.
    Pozdrawiam

    0 12
  • Pomocny post
    #2 11 Lip 2013 00:19
    grzeko1
    Poziom 21  

    Witam.
    Przyjmując, że silnik jest ok to stawiałbym na to, ze B16 jest zbyt szybki dla silnika i
    zadziałowuje. Gdyby był bezpiecznik C16 prawdopodobnie byłoby ok.

    0
  • #3 11 Lip 2013 10:11
    damian1684
    Poziom 7  

    Witam,
    kompresor jest nowy / nieużywany - dopiero wczoraj zdjąłem z niego folie, więc silnik powinien być ok.
    Więc już nie medytować z tymi kablami i ich nie przepinać?
    Jaka rada?

    0
  • #5 11 Lip 2013 13:50
    damian1684
    Poziom 7  

    Nie mam czegoś takiego na stanie w ogóle.
    Umówiłem się na sobotę z gościem co ma mi zmienić bezpiecznik na inny, tylko jaki mam założyć?
    Mocniejszy B (ktoś mi tak doradził), czy C16, a może D?
    Nie znam się na tego typu sprzęcie, czy elektryce.
    Czy w ogóle pomoże zmiana bezpiecznika?oraz czy po zmianie bezpiecznika dalej montażownica będzie działała jak teraz?

    0
  • Pomocny post
    #6 11 Lip 2013 13:53
    voytalo
    Poziom 25  

    Silnik w chwili startu pobiera 5-7 razy więcej prądu, niż wskazuje to tabliczka znamionowa. Tak jak wcześniej napisano, potrzebujesz wyłącznik o charakterystyce C.

    0
  • #7 11 Lip 2013 13:58
    damian1684
    Poziom 7  

    więc najlepiej byłoby zamontować wyłącznik typu C, także C16, czy inny?
    znajomy ma B tylko jakiś mocniejszy i działa mu podobny kompresor

    0
  • #8 11 Lip 2013 14:07
    voytalo
    Poziom 25  

    damian1684 napisał:
    więc najlepiej byłoby zamontować wyłącznik typu C, także C16, czy inny?
    znajomy ma B tylko jakiś mocniejszy i działa mu podobny kompresor

    I będzie działał. Tylko ciekawe, jakie ma położone w instalacji przewody zabezpieczone tym "mocniejszym"? Każdy przewód ma swoją obciążalność i nie wolno go sobie zabezpieczać dowolnie "mocnym" bezpiecznikiem. Muszą być spełnione konkretne zależności. Tak więc, jeśli Twoje gniazdo siłowe jest zasilane przewodem 5x2,5mm2 to załóż C16 i będzie dobrze.

    1
  • #9 11 Lip 2013 14:44
    damian1684
    Poziom 7  

    ok, przewody mam dosyć grube, nie mierzyłem przekroju, ale na pewno tą wartość posiadają...
    kupić zwykły trójnik C16 400V??
    przy włączniku kompresora napisane jest max500V i max20A

    0
  • Pomocny post
    #10 11 Lip 2013 15:29
    voytalo
    Poziom 25  

    Wyłącznik nadprądowy 3-polowy, o charakterystyce C, prąd znamionowy In=16A. Tak to się poprawnie nazywa.

    0
  • Pomocny post
    #12 11 Lip 2013 20:56
    voytalo
    Poziom 25  

    Wszystkie 3 będą dobre. Pierwszej firmy nie znam, więc osobiście wybrałbym Legranda lub Hagera.

    0
  • #13 12 Lip 2013 19:21
    damian1684
    Poziom 7  

    Dzięki Panowie za radę :) była bardzo pomocna.
    Wymieniłem bezpiecznik (u mnie na wsi 58pln EATON), miałem mały bałagan w skrzynce, wszystko na ścisk, ale kompresor śmiga aż miło :)

    Jeszcze raz dzięki,
    temat można zamknąć,
    Pozdrawiam

    0