Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Aplikacja youtube na samsung smart TV "nie wczytuje"

kokosowaty 13 Lip 2013 20:53 15546 5
  • #1 13 Lip 2013 20:53
    kokosowaty
    Poziom 2  

    Witam wszystkich

    Mam pewien problem z działaniem aplikacji YouTube na telewizorze samsung UE55ES6900S. Posiadam internet LTE z Cyfrowego Polsatu od 4miesięcy z którym się łącze przez routera. Wszystko było OK ale od trzech dni nie mogę oglądnąć żadnego filmiku tzn. po kliknięciu na ikonkę YT widzę jak ładuję się czerwony pasek aplikacji (tu jest OK) i następnie pokazuję mi się klawiatura do wpisania danej frazy filmiku, piosenki itd. po wpisaniu np ATB i kliknięciu na pilocie potwierdzenie szukania, pojawia się napis WCZYTUJE i tu zaczyna się problem, ponieważ oprócz słowa wczytuje nic się nie pojawia a powinno pokazać wszystkie filmiki jakie aplikacja powinna znaleść. Natomiast po wejściu na adres YT w przeglądarce TV wszystko działa i wyszukuje piosenki również internet działa bez problemu (youtube też) na laptopie. Nie wiem co się stało. Proszę o poradę w celu usunięcia usterki. Dzięki z góry.

    0 5
  • #2 14 Lip 2013 08:29
    tadek-tadek
    Poziom 12  

    Witam, takie przypadki to normalka na tych telewizorach. Dziś siada youtube, jutro coś innego np. przeglądarka zacznie się psuć, przerywać itp.

    0
  • #3 14 Lip 2013 09:31
    Pawel2420
    Poziom 30  

    Nie wiadomo jak masz wszytko połączone. Czy przez WFi czy kablem. Sprawdź jakość połączenia TV z routerem.

    0
  • #4 14 Lip 2013 16:33
    kokosowaty
    Poziom 2  

    Podłączenie mam przez WIFI pomiędzy routerem a TV, sygnał wysoki tzw "5 kresek" inne aplikacje typu wp.tv, dailymotion, itd działają bez zarzutu. Moim zdaniem coś jet nie tak w konfiguracji. Dzwoniłem na informacje do cyfrowego polsatu i według nich wszystko jest OK i powinno działać. Nie mam pojęcia co się dzieje. pozdrawiam
    kokos

    2
  • #5 15 Sty 2014 17:14
    vikt0r
    Poziom 1  

    chciałbym odświeżyć wątek, też posiadam samsung Ue55f6400 i wszystkie inne apki działaja wpoorządku, tylko z youtube jest problem, a przy sparowaniu youtube na tv z youtube na laptopie to wyświetlane filmiki pokazują się na tv z 5 minutowym opóźnieniem, czy ktoś miał podobny problem i co ważniejsze poradził z nim sobie?

    5
  • #6 21 Sty 2014 02:46
    rakmo
    Poziom 1  

    "chciałbym odświeżyć wątek, też posiadam samsung Ue55f6400 i wszystkie inne apki działaja wpoorządku, tylko z youtube jest problem, a przy sparowaniu youtube na tv z youtube na laptopie to wyświetlane filmiki pokazują się na tv z 5 minutowym opóźnieniem, czy ktoś miał podobny problem i co ważniejsze poradził z nim sobie"

    Mam ten sam problem telewizor samsung 46f6400.Jest jakies rozwiazanie tego problemu?Dns juz zmieniany recznie wpisane 8.8.8.8 8.8.4.4 nie nie pomoglo

    10