Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MUX1 - nie odbiera na nowej antenie

Jar999 15 Lip 2013 08:12 7737 19
  • #1 15 Lip 2013 08:12
    Jar999
    Poziom 6  

    Witam,
    Mam problem z odbiorem MUX1 w miejscowości Lubiszewice ( ok. 50 km na zachód od Łodzi. Używałem dotąd starej 11-elementowej anteny kierunkowej bez wzmacniacza, choć próbowałem również ze wzmacniaczem, ale efekt był gorszy. MUX2 odbiera pięknie, MUX1 się tnie. Zakupiłem pasywną antenę kierunkową, 27-elementową DPM E2169. Po podłączeniu MUX dwa nadal pięknie odbiera, a MUX1 w ogóle nie wykrywa. Próbowałem różne miejsca i kierunki, podłączałem innym kablem bezpośrednio do tunera nic nie pomagało. Jedyny efekt, to to ,że po dość dużej zmianie kierunku zanikał MUX2, ale to zrozumiałe.
    Oba nadajniki są w Łodzi w tym samym miejscu, ich moc podawana jest identyczna.
    MUX2 - kanał 24, MUX1 kanał 46.
    Tuner - Ariwa Ferguson T65.
    Co można zrobić, aby było dobrze?

    Pozdrawiam

  • #2 15 Lip 2013 08:29
    arekj2112
    Poziom 5  

    miałem ten sam problem w czestochowie i wiez co wystarczyła antena szerokopasmowa oraz nowy kabel masz tez na stronie cyfryzacji podane czestotliwosci spróbuj recznego skanu

  • #3 15 Lip 2013 09:00
    Jar999
    Poziom 6  

    Też zastanawiałem się czy nie pomogła by szerokopasmowa, skoro odbiera lepiej na gorszej antenie. Kable są nowe, próbowałem też na drugim bezpośrednio do tunera.
    Dzięki, muszę znaleźć na próbę taką antenę i zobaczyć. Dam znać o efektach.
    Pozdrawiam

  • #4 15 Lip 2013 11:15
    arekj2112
    Poziom 5  

    szukaj szerokopasmowej z dobrum wzmacniaczem ale przy antenie bezposrednio

    Wakacje nie zwalniają z przestrzegania regulaminu.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych. /Olek II/

  • #5 15 Lip 2013 11:59
    Adi01
    Poziom 18  

    Jar999, nie napisałeś jak odbierasz (odbierałeś na starej antenie) Mux3 k.43. Profil terenu masz nieciekawy, sygnał zasłania jakieś wzniesienie ale nadajniki są potężne - 100kW, 100kW i 170kW.

  • #6 15 Lip 2013 12:08
    irekr
    Moderator

    Jesteś w zasięgu trzech nadajników i odległości są niemal identyczne: Łódź EC, Kalisz Mikstat i Konin Żółwieniec.

    Ja bym sprawdził jeszcze jen temat.
    Podłącz antenę bezpośrednio do odbiornika i przeskanuj ręcznie - a jak nie ma takiej możliwości to automatycznie - cały zakres TV w kanałach od 21 do 60 czy przypadkiem na jednym z nich - lub na kliku - nie występują dziwne czarne pasy, czarny ekran lub inne falujące linie. Takie objawy dają na analogowym odbiorze wzbudzające się wzmacniacze w antenach siatkowych. Wzbudzający wzmacniacz potrafi skutecznie utrudnić życie w promieniu nawet dwóch kilometrów. Może to być np wzmacniacz w antenie sąsiada....

    Jako ciekawostkę powiem , że na analogowych odbiornikach sygnał cyfrowy jest widoczny jak nieco grubszy i ciemniejszy "śnieg", podobny do 'śniegu" jaki mamy na kanale, gdzie nie ma żadnego sygnału.

    A wzmacniacz szerokopasmowy przy samej antenie to najgorszy pomysł:
    - żaden ze sprzedawanych w naszych sklepach nie nadaje się do wzmacniania sygnałów cyfrowych uwagi na tzw. odstęp intermodulacyjny;
    - taki wzmacniacz wzmacnia wszystko, gównie to czego nie powinien;
    - tak jak pisałem sygnały nie są rewelacyjne silne ale tunery cyfrowe są czułe i do odbioru najczęściej nie jest potrzebny żaden wzmacniacz - przynajmniej w 99% przypadków.

    Pomimo tego że do Mikstatu jest nieco dalej niż do Łodzi, to sprawdziłbym możliwość odbioru z tego kierunku. Dużo korzystniejsza trasa....

  • #7 15 Lip 2013 12:29
    mczapski
    Poziom 38  

    A czy nie warto się dowiedzieć jak widzi tuner sygnał na 46 kanale? Może paradoksalnie sygnał jest zbyt mocny?

  • #8 15 Lip 2013 12:44
    Adi01
    Poziom 18  

    Jar999 napisał:
    Używałem dotąd starej 11-elementowej anteny kierunkowej bez wzmacniacza, choć próbowałem również ze wzmacniaczem, ale efekt był gorszy.

    Łącząc powyższe z brakiem odbioru k.24 i prawdopodobnym brakiem Mux3 k.43 (170kW) przy jednoczesnym odbiorze k.46 też obstawiam przesterowanie. Dlatego pytałem o Mux3.

  • #9 15 Lip 2013 12:57
    Jar999
    Poziom 6  

    MUX3 nie odbierałem na starej i nowej antenie. Na żadnej antenie nie mam wzmacniacza, na starej podłączyłem tylko na próbę, ale było gorzej więc odłączyłem.
    Stara antena była bez symetryzatora i tak najlepszy jest sygnał. Podłączenie symetryzatora pogarsza sygnał. Nowa antena ma tylko symetryzator, żadnych wzmacniaczy.
    Próbowałem też inny kierunek (Kalisz), ale nic nie łapał, fakt, że ten drugi kierunek to antena była tylko na wys. ok. 2 m.
    Dziwi mnie, że stara antena lepiej łapie sygnał ,ale może to jej zaleta, bo łapie "mniej kierunkowo" z jakiś odbić.
    Nową kręciłem co kilka stopni i szukałem na każdym ustawieniu od nowa, aż do momentu kiedy traciłem MUX2, ale na żadnym nie było nawet śladu MUX1 i MUX3.
    Pozdrawiam

  • #10 15 Lip 2013 13:05
    Adi01
    Poziom 18  

    100kW k.46 jest, 100kW k.24 nie ma, 170kW k.43 nie ma. Wygląda to na za silny sygnał. Wygląda na to, że powinieneś zamontować jakiś tłumik regulowany np. Link

  • #11 15 Lip 2013 13:10
    Jar999
    Poziom 6  

    A nie będzie wtedy tłumił MUX2?

  • #12 15 Lip 2013 13:39
    Adi01
    Poziom 18  

    Dlatego jest regulowany, ustawisz go tak, aby odbierać Mux1 i Mux3. Trochę spadnie siła na Mux2 ale nie na tyle aby przeszkadzać w normalnym odbiorze. Ja na niektórych mux'ach mam siłę 55-60% ale jakość 100% i nie ma żadnego problemu z odbiorem. Instalacje robi się pod kątem jakości odbioru a nie siły.

  • #14 15 Lip 2013 15:40
    irekr
    Moderator

    Panowie,,, spokojnie...
    W odległości 60 km od nadajnika nie ma mowy o przesterowaniu, szczególnie jak antena jest pasywna. Różnica w polu miedzy 170 a 100 kW jest na poziomie 3 dB czyli w granicach błędu wskazania....

    Sprawdziłbym dokładnie czy nie ma jakiegoś błędu w podłączeniu, jakiegoś zwarcia, łatwo takie zrobić...
    Warto tez sprawdzić sam kabel antenowy, jak stary to i tak do wymiany a jak nowy i kupiony "okazyjnie tanio" to oznacza kłopoty.... Brak dopasowania też może się objawiać odbiorem tylko na niektórych kanałach.

    Niestety, większość tego, co jest w podrzędnych sklepach najczęściej nie nadaje się do użytku. Jak jestem w takim dużym markecie (nazwy nie wymienię), to widzę jak ludziska kupują "anteny siatkowe z najlepszym inteligentnym wzmacniaczem szerokopasmowym o wzmocnieniu 60 dBi" (!) i instalują takie anteny w odległości 10 km od nadajnika o mocy 100 kW. Potem piszą na Elektrodzie, że "mają nowa antenę i im nie odbiera..."

    Widzisz i nie Grzmisz......

  • #15 15 Lip 2013 16:12
    Jar999
    Poziom 6  

    Dzięki za post, ale niewiele wnosi do problemu. Sprawdzane na dwóch niezależnych kablach, kable sprawdzane miernikiem czy nie ma zwarć, wtyczki typu F.

  • #16 15 Lip 2013 16:16
    _cheetah_
    Poziom 37  

     
    A jakieś poziomy i jakości odbieranych mux-ów to ten twój dekoder pokazuje? Masz je pod Info albo przy opcji strojenia ręcznego.

  • #17 15 Lip 2013 16:25
    Jar999
    Poziom 6  

    Mam możliwość sprawdzenia, ale za kilka dni, bo to w innym miejscu niż teraz jestem, a tam z kolei nie ma też internetu.

  • #18 18 Lip 2013 21:15
    Jar999
    Poziom 6  

    Problem rozwiązany.
    Zastosowany wzmacniacz antenowy APL-103, zasilanie z dekodera. Łapie nie tylko MUX1 , ale i MUX3, siła na poziomie 60-70%, jakość 70-80%. Działa zarówno na starej jak i nowej antenie.
    Dziękuję wszystkim za pomoc.
    Pozdrawiam

  • #19 18 Lip 2013 21:31
    LeDy
    Poziom 43  

    irekr napisał:

    - żaden ze sprzedawanych w naszych sklepach nie nadaje się do wzmacniania sygnałów cyfrowych uwagi na tzw. odstęp intermodulacyjny;

    Tak, to ciekawe jakim cudem 90% anten siatkowych na "moim terenie" odbiera bardzo dobrze ze wzmacniaczami i to wg. ciebie nie nadającymi się? Cud jakiś czy tylko twoje fobie? Odstępy inter.... mnie jako praktyka nie interesują. Liczy się efekt odbierania a jest on bardzo dobry. Odległości na " moim" terenie to ponad 60km od nadajnika.

  • #20 25 Mar 2016 19:02
    Jar999
    Poziom 6  

    Problem rozwiązany, temat do zamknięcia

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME